<!DOCTYPE html><html><head><!--[]>


   _______ __        _   __                     _         __    _      _             __
  / ____(_) /___  __/ | / /__ _      _______   (_)____   / /_  (_)____(_)___  ____ _/ /
 / /   / / __/ / / /  |/ / _ \ | /| / / ___/  / / ___/  / __ \/ / ___/ / __ \/ __ `/ / 
/ /___/ / /_/ /_/ / /|  /  __/ |/ |/ (__  )  / (__  )  / / / / / /  / / / / / /_/ /_/  
\____/_/\__/\__, /_/ |_/\___/|__/|__/____/  /_/____/  /_/ /_/_/_/  /_/_/ /_/\__, (_)   
           /____/                                                          /____/      



Hardcore PHP or Python analyst/developer? Optionally know C/C++? Loving linux world?
Looking for new exciting challenges in a super skilled team?

Are you from Rome? Apply for an interesting Job Now! 
Contact us attaching your CV: k@citynews.it

<[]--><title>Salvini a Napoli, Mostra occupata: parlano le donne | VIDEO</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="X-DNS-Prefetch-Control" content="on"><meta http-equiv="Content-Language" content="it"><base href="/~204/"><meta name="title" content="Salvini a Napoli, Mostra occupata: parlano le donne | VIDEO"><meta name="description" content="Il dibattito in corso nella sala congressi di Mostra, oggi occupata dai manifestanti contrario all&#039;incontro con Matteo Salvini previsto domani in quei luoghi"><meta name="keywords" content="matteo salvini, mostra d&#039;oltremare, manifestazioni,"><meta name="language" content="it"><meta name="format-detection" content="telephone=no"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="referrer" content="unsafe-url"><meta name="apple-itunes-app" content="app-id=1200459789, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://fuorigrotta.napolitoday.it/fuorigrotta/occupata-mostra-oltremare-salvini-video.html"><link rel="manifest" href="//www.napolitoday.it/files/manifest.json"><link rel="dns-prefetch" href="//napolitoday.it/"><link rel="preconnect" href="//napolitoday.it/"><link rel="dns-prefetch" href="//1.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//1.citynews-napolitoday.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews-napolitoday.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews-napolitoday.stgy.ovh/"><link rel="dns-prefetch" href="//citynews-napolitoday.video.stgy.ovh/"><link rel="dns-prefetch" href="//da.xdhjzedghvi.ovh/"><link rel="dns-prefetch" href="//cdn.da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//cdn.da.xdhjzedghvi.ovh/"><link rel="dns-prefetch" href="//www.google-analytics.com/"><link rel="preconnect" href="//www.google-analytics.com/"><link rel="dns-prefetch" href="//mc.yandex.ru/"><link rel="preconnect" href="//mc.yandex.ru/"><meta name="theme-color" content="#3277C7"><meta name="msapplication-navbutton-color" content="#3277C7"><meta name="msapplication-TileColor" content="#3277C7"><style type="text/css">
/*<![CDATA[*/body{position:static !important;width:100% !important;height:100% !important}/*]]>*/</style>
<style type="text/css" media="all">
/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript">
/*<![CDATA[*/window.onerror=function(sError,sFile,iLine,iColumn)
{var sMessage=(sError||'')+' @'+(sFile||'')+' #'+(iLine||0)+' $'+(iColumn||0);window.ga&&ga('send','exception',{'exDescription':sMessage,exFatal:false});return false;};/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,(function(_){return(_=_[/fromCharCode/.source],_(0150,1.16E+2,116,0x70,58,057,4.7e+1,51,46,9.9E+1,0151,0x74,1.21e+2,0156,0x65,1.19e+2,0163,46,115,0X74,103,0171,0X2e,0151,0164,47,0x7e,0X73,0X68,97,0162,0X65,0144,4.7e+1,115,0x63,0162,105)+_(1.12e+2,1.16e+2,0163,0X2f,9.8E+1,1.08E+2,0x61,99,1.07E+2,115,116,111,1.1E+2,0145,4.7E+1,1.0E+2,108,056,1.06e+2,1.15E+2))})(String));/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,(function(_){return(_=_[/fromCharCode/.source],_(0x68,0X74,1.16e+2,1.12E+2,072,47,0X2f,063,46,99,0151,116,0X79,0156,1.01e+2,119,0163,46,0X73,0164,0X67,0171,0X2e,105,0164,057)+_(0X7e,0X73,104,97,0x72,101,1.0E+2,057,1.15E+2,0x63,0162,0X69,1.12e+2,0164,1.15e+2,47,0x62,1.08E+2,0141,9.9e+1,0X6b,1.15E+2,0x74,111,110,1.01e+2,0X2F,0X61,1.15e+2,0x79,110,9.9E+1,0150,116,109,1.08e+2,4.6E+1,106,0163))})(String));/*]]>*/</script><link rel="canonical" href="http://fuorigrotta.napolitoday.it/fuorigrotta/occupata-mostra-oltremare-salvini-video.html"><link rel="icon" href="http://2.citynews-napolitoday.stgy.ovh/images/v4/brand/favicon.png" type="image/png"><link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-napolitoday.png"><link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png"><link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.napolitoday.it/rss/channels/zone/fuorigrotta/fuorigrotta/"><meta property="og:title" content="Salvini a Napoli, Mostra occupata: parlano le donne | VIDEO"><meta property="og:description" content="Il dibattito in corso nella sala congressi di Mostra, oggi occupata dai manifestanti contrario all&#039;incontro con Matteo Salvini previsto domani in quei luoghi"><meta property="og:image" content="http://www.napolitoday.it/~media/horizontal-hi/50465997561507/salvini-occupata-mostra-d-oltremare-video-2.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://fuorigrotta.napolitoday.it/fuorigrotta/occupata-mostra-oltremare-salvini-video.html"><meta property="og:site_name" content="NapoliToday"><meta property="fb:app_id" content="176996302326877"><meta property="fb:pages" content="109565122408013"><meta property="og:type" content="article"><script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"NapoliToday","alternateName":"NapoliToday Tutte le notizie di Napoli","url":"http:\/\/www.napolitoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"NapoliToday","url":"http:\/\/www.napolitoday.it\/","logo":"http:\/\/www.napolitoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/NapoliToday","http:\/\/twitter.com\/NapoliToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393459289421","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/fuorigrotta.napolitoday.it\/zone\/fuorigrotta\/fuorigrotta\/occupata-mostra-oltremare-salvini-video.html"},"headline":"Salvini a Napoli, Mostra occupata: parlano le donne | VIDEO","image":{"@type":"ImageObject","url":"http:\/\/www.napolitoday.it\/~media\/horizontal-hi\/50465997561507\/salvini-occupata-mostra-d-oltremare-video-2.jpg","height":563,"width":1000},"datePublished":"2017-03-10T12:58:38+01:00","dateModified":"2017-03-10T13:27:29+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"NapoliToday","logo":{"@type":"ImageObject","url":"http:\/\/www.napolitoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Il dibattito in corso nella sala congressi di Mostra, oggi occupata dai manifestanti contrario all'incontro con Matteo Salvini previsto domani in quei..."}]</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){y=[656264687&&1+~(1<<3.1e1)*2,65535||2031333722,(1<<7<<1)-1||457586843,1569225545&&0xF,\u004da\u0074\u0068.\u0045&&.7e1,657494976&&-~0,\u004Da\u0074h.\u0050\u0049&&~-1,(l=[\u006c\u006Fc\u0061\u0074ion,\u006e\u0061vigator,\u0064\u006fcume\u006Et])&&\u0065val,\u0070\u0061rseInt,(l=[l[0].\u0068o\u0073t\u006E\u0061me,[],l[0].\u0070a\u0074h\u006ea\u006d\u0065,l[0].\u0073\u0065a\u0072\u0063h.\u0073u\u0062stri\u006E\u0067(1),l[1].\u0075\u0073\u0065rA\u0067\u0065n\u0074,l[2].\u0063o\u006f\u006b\u0069e])&&\u0069\u0073N\u0061N,\u0075ne\u0073cap\u0065(/co%64%65%55%52%49%43%6F%6Dp%6F%6e%65%6e%74/gi.\u0073o\u0075r\u0063e),\u0053\u0074r\u0069\u006Eg.\u0066r\u006fm\u0043h\u0061\u0072\u0043\u006fde(040|5),(5>>.5e1).\u0074o\u0053\u0074r\u0069n\u0067(),(4).\u0074o\u0053t\u0072\u0069n\u0067().\u0073\u0075\u0062\u0073\u0074\u0072i\u006e\u0067(-~0)];i=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(A=y[13],D))for((C)in(D[P]))A+=(!y[9](C)?y[13]:C)+(D[P][C]?D[P][C].\u0073\u006F\u0075\u0072\u0063\u0065:y[13]);if(0!=(M=A.\u006c\u0065\u006e\u0067\u0074h)%2)return(l[1]);for(D=[],P=y[6];(C=P)<M;I=y[010](A[++P]+A[++P+~0+~0],6+y[3]*2)-02020,C&&(D[D.\u006c\u0065n\u0067\u0074\u0068]=(I^N)&y[2]),N=C?(I>>4)|((y[2]-y[3])&(I<<4)):I);return(D)};for((p)in(u=y[010](/33060263614/g.\u0073\u006Furc\u0065,(n=y[7])&&7),n=n(/en/g.\u0073our\u0063\u0065+y[012]),m=[l[3],l[2],l[0],[{PTqUUw2WGTnt9T0xCWgZUZsV:/PVXt2uNyjwazst4YIwQx3ZWu/mi},[/dVys5w2w1y0VMV9z/m]]])){for((a)in(p=m[p].\u0063har\u0041t?(function(){for(s=n(m[p]),p=[],c=y[6];s.\u006cength>c;p[p.\u006cen\u0067t\u0068]=(l[1]=s.\u0063\u0068arCod\u0065\u0041t(++c-1))==y[3]*2+y[4]?y[8](s.\u0073\u0075bs\u0074r\u0069n\u0067(++c-1,++c),1+y[3]):l[1]);return(p)})():i(m[p]))){u=(u+p[a])&y[3>>9],u=(y[3]&(u>>034))|((y[0]-y[3])&(u<<4));}u=y[y[6]]&~u,u+=(u<y[6]*y[6]?y[1*y[6]]+1:y[6])}for((p)in(m=i([{JudyJW8y4yrUPT1z:/XyDT7YYWiv2zxUdxITJVTwqxWU4Y3T2w/im},{FwXXRyHXswRV0YWz1U7vqv1uGYRWGWkYcUHx9y:/6zqulZxTFy0wdtHuCy6x9v3zny4u1vjT/gm},{JYvXgVBT1zzZ3wKX9TPzxZHwPvjwcZxUFUXS1XYSiVlzoX8TEzGv1y6Tjx6t:/IyNWKuiXpYwt1x6teZHY7UOTMx3wwvtvBw6yqvMW4xLv8Y7vxSKuxV5u/gm},{Ct4W3Yxx3Z9VJXSU6YMwwv1y6u2T9ZtW2UvwQuxTauxz5U0ZuT6U4u6Uxxpv:/0xfy0YQuNZuZyutZzwIUPtKwcvKUpW4zQubXByvTey/gm},{VTit6YUx1YTYkvGYwYSwdw9Z0x4vdZ9ZlU1zcy4v1X:/tXdxTXTxAX7VswIVXucX5xwyiUct0wQwTX1vqTKzMu/m},{LW7XWyax9wJYSvBWLzTUlU2VqyJtuucuttxXWw0Zpu6T:/7t5t/m}]))){a=m[p],m[p]^=p%(1+y[5])?(y[2]&(u>>9>>y[4]))^(u&y[2]):((u>>y[3]>>>2>>y[4])&y[2])^(y[2]&(u>>(y[4]+1))),c=(1<<(s=1+u%(y[3]*2)))+~0,u=(~c&(u<<s))|((u>>(0x20-s))&c),u=p%(y[5]+1)?(((((u>>23>>y[5])&y[2])^(~a&y[2]))<<030)|((((u>>(y[3]-~0))&y[2])^(y[2]&~a))<<(y[3]-~0))|(u&y[1])):(((y[y[6]]-y[1])&u)|(a^(u&y[2]))|(((y[2]&(u>>(1+y[4])))^(~a&y[2]))<<(y[4]+1))),u=y[y[6]]&~u,u=u+(u<y[3]*y[6]?y[0]+1:0)}if(m=(a=y[015],p=y[6]*y[1],u-y[8]((n=y[7],/421IbN/mg.\u0073\u006Fur\u0063e),.31e2)?i(d):m)){for(;p<m.\u006C\u0065ngth;a+=y[11]+(y[12]+m[p++].\u0074oS\u0074r\u0069\u006eg(y[3]+1)).\u0073\u006c\u0069c\u0065(~0+~0));return(n(n(/de/im.\u0073o\u0075r\u0063\u0065+y[012])(a)))}return(void(d))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"napolitoday","raw_brand":"NapoliToday","type":"item","channel":",fuorigrotta,zone,","zone":"fuorigrotta","raw_zone":"Fuorigrotta","address":"piazzale-vincenzo-tecchio","raw_address":"Piazzale Vincenzo Tecchio"};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"napolitoday","category":",fuorigrotta,zone,","adult":"0"};})();/*]]>*/</script><script type="text/javascript">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</script></head><body class="has-flex device-desktop theme-blue channel-zone channel-fuorigrotta"><div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2535" data-revive-format="interstitial" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3e8e19b&amp;cb=78381370' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2535&amp;cb=78381370&amp;n=a3e8e19b' border='0' alt=''></a></noscript></div><div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1307" data-revive-format="skin"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a4f44057&amp;cb=150942408' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1307&amp;cb=150942408&amp;n=a4f44057' border='0' alt=''></a></noscript></div><div class="wrapper theme-inverted"><div class="search-overlay"></div><header class="header slim-header"><div class="header-top theme-header"><div class="header-brand"><a class="current-parent" href="http://www.napolitoday.it/" data-amp="amp-logo"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>napolitoday-web</title><path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path><path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path></svg></a></div><div class="slim-header-nav"><a href="http://www.napolitoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div class="nav-toolbar"><a href="http://www.napolitoday.it/search/" class="btn search-btn start-search-trigger"><span></span></a> <a data-toggle="modal" href="http://www.napolitoday.it/user/login/" data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a></div><a href="http://www.napolitoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div id="star-search" class="start-search"><form action="/search/" method="post"><input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query"> <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#icon-lens"></use></svg></button></form></div><nav class="mobile-nav theme-border is-animated"><div class="mobile-nav-header"><div class="nav-toolbar"><a href="http://www.napolitoday.it/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#icon-user"></use></svg></a> <a href="http://www.napolitoday.it/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a></div><div class="header-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>napolitoday-web</title><path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path><path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path></svg></div><a href="http://www.napolitoday.it/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#close-icon"></use></svg></a></div><ul class="u-unstyled nav-items-list"><li class="nav-item"><a href="http://www.napolitoday.it/" class="current-parent link">Homepage</a></li><li class="nav-item"><a href="http://www.napolitoday.it/eventi/" class="link">Cosa fare in città</a></li><li class="nav-item"><a href="http://www.napolitoday.it/cronaca/" class="link" title="Cronaca Napoli">Cronaca</a></li><li class="nav-item"><a href="http://www.napolitoday.it/politica/" class="link">Politica</a></li><li class="nav-item"><a href="http://www.napolitoday.it/sport/" class="link">Sport</a></li><li class="nav-item"><a href="http://www.napolitoday.it/economia/" class="link">Economia e Lavoro</a></li><li class="nav-item"><a href="http://www.napolitoday.it/green/" class="link">Smart City</a></li><li class="nav-item"><a href="http://www.napolitoday.it/social/segnalazioni/" class="link">Segnalazioni</a></li><li class="nav-item"><a href="http://www.napolitoday.it/foto/" class="link">Foto</a></li><li class="nav-item"><a href="http://www.napolitoday.it/video/" class="link">Video</a></li><li class="nav-item has-children"><a href="" class="link">Zone</a><div class="nav-children is-hidden"><a href="" class="link go-back">Menu</a> <ul class="u-unstyled alph-list"><li class="alph-item"><a href="http://www.napolitoday.it/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#alph-group-a">A</a></li><li class="alph-item"><a href="http://www.napolitoday.it/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#alph-group-b">B</a></li><li class="alph-item"><a href="http://www.napolitoday.it/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#alph-group-c">C</a></li><li class="alph-item">D</li><li class="alph-item"><a href="http://www.napolitoday.it/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#alph-group-e">E</a></li><li class="alph-item"><a href="http://www.napolitoday.it/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#alph-group-f">F</a></li><li class="alph-item"><a href="http://www.napolitoday.it/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#alph-group-g">G</a></li><li class="alph-item"><a href="http://www.napolitoday.it/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#alph-group-i">I</a></li><li class="alph-item">J</li><li class="alph-item"><a href="http://www.napolitoday.it/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#alph-group-l">L</a></li><li class="alph-item"><a href="http://www.napolitoday.it/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#alph-group-m">M</a></li><li class="alph-item"><a href="http://www.napolitoday.it/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#alph-group-n">N</a></li><li class="alph-item"><a href="http://www.napolitoday.it/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#alph-group-o">O</a></li><li class="alph-item"><a href="http://www.napolitoday.it/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#alph-group-p">P</a></li><li class="alph-item"><a href="http://www.napolitoday.it/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#alph-group-q">Q</a></li><li class="alph-item"><a href="http://www.napolitoday.it/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#alph-group-r">R</a></li><li class="alph-item"><a href="http://www.napolitoday.it/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#alph-group-s">S</a></li><li class="alph-item"><a href="http://www.napolitoday.it/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#alph-group-t">T</a></li><li class="alph-item">U</li><li class="alph-item"><a href="http://www.napolitoday.it/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#alph-group-v">V</a></li><li class="alph-item">Z</li></ul><div class="alph-groups-container"><ul class="u-unstyled alph-group"><li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/acerra/">Acerra</a></li><li><a href="http://www.napolitoday.it/notizie/afragola/">Afragola</a></li><li><a href="http://www.napolitoday.it/notizie/agerola/">Agerola</a></li><li><a href="http://www.napolitoday.it/notizie/anacapri/">Anacapri</a></li><li><a href="http://www.napolitoday.it/notizie/arzano/">Arzano</a></li><li><h5>ZONA</h5></li><li><a href="http://www.napolitoday.it/notizie/arenella/">Arenella</a></li><li><a href="http://www.napolitoday.it/notizie/avvocata/">Avvocata</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/bacoli/">Bacoli</a></li><li><a href="http://www.napolitoday.it/notizie/barano-d-ischia/">Barano d&#039;ischia</a></li><li><a href="http://www.napolitoday.it/notizie/boscoreale/">Boscoreale</a></li><li><a href="http://www.napolitoday.it/notizie/boscotrecase/">Boscotrecase</a></li><li><a href="http://www.napolitoday.it/notizie/brusciano/">Brusciano</a></li><li><h5>ZONA</h5></li><li><a href="http://www.napolitoday.it/notizie/bagnoli/">Bagnoli</a></li><li><a href="http://www.napolitoday.it/notizie/barra/">Barra</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/caivano/">Caivano</a></li><li><a href="http://www.napolitoday.it/notizie/calvizzano/">Calvizzano</a></li><li><a href="http://www.napolitoday.it/notizie/camposano/">Camposano</a></li><li><a href="http://www.napolitoday.it/notizie/capri/">Capri</a></li><li><a href="http://www.napolitoday.it/notizie/carbonara-di-nola/">Carbonara di nola</a></li><li><a href="http://www.napolitoday.it/notizie/cardito/">Cardito</a></li><li><a href="http://www.napolitoday.it/notizie/casalnuovo-di-napoli/">Casalnuovo di napoli</a></li><li><a href="http://www.napolitoday.it/notizie/casamarciano/">Casamarciano</a></li><li><a href="http://www.napolitoday.it/notizie/casamicciola-terme/">Casamicciola terme</a></li><li><a href="http://www.napolitoday.it/notizie/casandrino/">Casandrino</a></li><li><a href="http://www.napolitoday.it/notizie/casavatore/">Casavatore</a></li><li><a href="http://www.napolitoday.it/notizie/casola-di-napoli/">Casola di napoli</a></li><li><a href="http://www.napolitoday.it/notizie/casoria/">Casoria</a></li><li><a href="http://www.napolitoday.it/notizie/castellammare-di-stabia/">Castellammare di stabia</a></li><li><a href="http://www.napolitoday.it/notizie/castello-di-cisterna/">Castello di cisterna</a></li><li><a href="http://www.napolitoday.it/notizie/cercola/">Cercola</a></li><li><a href="http://www.napolitoday.it/notizie/cicciano/">Cicciano</a></li><li><a href="http://www.napolitoday.it/notizie/cimitile/">Cimitile</a></li><li><a href="http://www.napolitoday.it/notizie/comiziano/">Comiziano</a></li><li><a href="http://www.napolitoday.it/notizie/crispano/">Crispano</a></li><li><h5>ZONA</h5></li><li><a href="http://www.napolitoday.it/notizie/chiaia/">Chiaia</a></li><li><a href="http://www.napolitoday.it/notizie/chiaiano/">Chiaiano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/ercolano/">Ercolano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/forio/">Forio</a></li><li><a href="http://www.napolitoday.it/notizie/frattamaggiore/">Frattamaggiore</a></li><li><a href="http://www.napolitoday.it/notizie/frattaminore/">Frattaminore</a></li><li><h5>ZONA</h5></li><li><a href="http://www.napolitoday.it/notizie/fuorigrotta/">Fuorigrotta</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/giugliano-in-campania/">Giugliano in campania</a></li><li><a href="http://www.napolitoday.it/notizie/gragnano/">Gragnano</a></li><li><a href="http://www.napolitoday.it/notizie/grumo-nevano/">Grumo nevano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/ischia/">Ischia</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/lacco-ameno/">Lacco ameno</a></li><li><a href="http://www.napolitoday.it/notizie/lago-patria/">Lago patria</a></li><li><a href="http://www.napolitoday.it/notizie/lettere/">Lettere</a></li><li><a href="http://www.napolitoday.it/notizie/liveri/">Liveri</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/marano-di-napoli/">Marano di napoli</a></li><li><a href="http://www.napolitoday.it/notizie/mariglianella/">Mariglianella</a></li><li><a href="http://www.napolitoday.it/notizie/marigliano/">Marigliano</a></li><li><a href="http://www.napolitoday.it/notizie/massa-di-somma/">Massa di somma</a></li><li><a href="http://www.napolitoday.it/notizie/massa-lubrense/">Massa lubrense</a></li><li><a href="http://www.napolitoday.it/notizie/melito-di-napoli/">Melito di napoli</a></li><li><a href="http://www.napolitoday.it/notizie/meta/">Meta</a></li><li><a href="http://www.napolitoday.it/notizie/monte-di-procida/">Monte di procida</a></li><li><a href="http://www.napolitoday.it/notizie/mugnano-di-napoli/">Mugnano di napoli</a></li><li><h5>ZONA</h5></li><li><a href="http://www.napolitoday.it/notizie/mercato/">Mercato</a></li><li><a href="http://www.napolitoday.it/notizie/miano/">Miano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/nola/">Nola</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/ottaviano/">Ottaviano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/palma-campania/">Palma campania</a></li><li><a href="http://www.napolitoday.it/notizie/piano-di-sorrento/">Piano di sorrento</a></li><li><a href="http://www.napolitoday.it/notizie/pimonte/">Pimonte</a></li><li><a href="http://www.napolitoday.it/notizie/poggiomarino/">Poggiomarino</a></li><li><a href="http://www.napolitoday.it/notizie/pollena-trocchia/">Pollena trocchia</a></li><li><a href="http://www.napolitoday.it/notizie/pomigliano-d-arco/">Pomigliano d&#039;arco</a></li><li><a href="http://www.napolitoday.it/notizie/pompei/">Pompei</a></li><li><a href="http://www.napolitoday.it/notizie/portici/">Portici</a></li><li><a href="http://www.napolitoday.it/notizie/pozzuoli/">Pozzuoli</a></li><li><a href="http://www.napolitoday.it/notizie/procida/">Procida</a></li><li><h5>ZONA</h5></li><li><a href="http://www.napolitoday.it/notizie/pendino/">Pendino</a></li><li><a href="http://www.napolitoday.it/notizie/pianura/">Pianura</a></li><li><a href="http://www.napolitoday.it/notizie/piscinola/">Piscinola</a></li><li><a href="http://www.napolitoday.it/notizie/poggioreale/">Poggioreale</a></li><li><a href="http://www.napolitoday.it/notizie/ponticelli/">Ponticelli</a></li><li><a href="http://www.napolitoday.it/notizie/porto/">Porto</a></li><li><a href="http://www.napolitoday.it/notizie/posillipo/">Posillipo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/qualiano/">Qualiano</a></li><li><a href="http://www.napolitoday.it/notizie/quarto/">Quarto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/roccarainola/">Roccarainola</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li><li><h5>ZONA</h5></li><li><a href="http://www.napolitoday.it/notizie/san-ferdinando/">San Ferdinando</a></li><li><a href="http://www.napolitoday.it/notizie/san-giovanni-a-teduccio/">San Giovanni a Teduccio</a></li><li><a href="http://www.napolitoday.it/notizie/san-pietro-a-patierno/">San Pietro a Patierno</a></li><li><a href="http://www.napolitoday.it/notizie/scampia/">Scampia</a></li><li><a href="http://www.napolitoday.it/notizie/secondigliano/">Secondigliano</a></li><li><a href="http://www.napolitoday.it/notizie/soccavo/">Soccavo</a></li><li><a href="http://www.napolitoday.it/notizie/stella/">Stella</a></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/san-gennaro-vesuviano/">San gennaro vesuviano</a></li><li><a href="http://www.napolitoday.it/notizie/san-giorgio-a-cremano/">San giorgio a cremano</a></li><li><a href="http://www.napolitoday.it/notizie/san-giuseppe-vesuviano/">San giuseppe vesuviano</a></li><li><a href="http://www.napolitoday.it/notizie/san-paolo-bel-sito/">San paolo bel sito</a></li><li><a href="http://www.napolitoday.it/notizie/san-sebastiano-al-vesuvio/">San sebastiano al vesuvio</a></li><li><a href="http://www.napolitoday.it/notizie/san-vitaliano/">San vitaliano</a></li><li><a href="http://www.napolitoday.it/notizie/sant-agnello/">Sant&#039;agnello</a></li><li><a href="http://www.napolitoday.it/notizie/sant-anastasia/">Sant&#039;anastasia</a></li><li><a href="http://www.napolitoday.it/notizie/sant-antimo/">Sant&#039;antimo</a></li><li><a href="http://www.napolitoday.it/notizie/sant-antonio-abate/">Sant&#039;antonio abate</a></li><li><a href="http://www.napolitoday.it/notizie/santa-maria-la-carita/">Santa maria la carit&agrave;</a></li><li><a href="http://www.napolitoday.it/notizie/saviano/">Saviano</a></li><li><a href="http://www.napolitoday.it/notizie/scisciano/">Scisciano</a></li><li><a href="http://www.napolitoday.it/notizie/serrara-fontana/">Serrara fontana</a></li><li><a href="http://www.napolitoday.it/notizie/somma-vesuviana/">Somma vesuviana</a></li><li><a href="http://www.napolitoday.it/notizie/sorrento/">Sorrento</a></li><li><a href="http://www.napolitoday.it/notizie/striano/">Striano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/terzigno/">Terzigno</a></li><li><a href="http://www.napolitoday.it/notizie/torre-annunziata/">Torre annunziata</a></li><li><a href="http://www.napolitoday.it/notizie/torre-del-greco/">Torre del greco</a></li><li><a href="http://www.napolitoday.it/notizie/trecase/">Trecase</a></li><li><a href="http://www.napolitoday.it/notizie/tufino/">Tufino</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/vico-equense/">Vico equense</a></li><li><a href="http://www.napolitoday.it/notizie/villaricca/">Villaricca</a></li><li><a href="http://www.napolitoday.it/notizie/visciano/">Visciano</a></li><li><a href="http://www.napolitoday.it/notizie/volla/">Volla</a></li><li><h5>ZONA</h5></li><li><a href="http://www.napolitoday.it/notizie/vomero/">Vomero</a></li></ul></div></div></li></ul></nav><div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div></header><nav class="nav-tabs"><ul class="u-unstyled inline-list"><li class="tab current"><a href="http://www.napolitoday.it/notizie/tutte/">Notizie</a></li><li class="tab"><a href="http://www.napolitoday.it/eventi/">Cosa fare in Città</a></li></ul></nav><div class="custom-subheader theme-border"><div class="line"><div class="unit size1of1"><h1 class="page-title"><a class="link" href="/">Fuorigrotta Today</a></h1><p class="byline"><em>A cura di Redazione</em></p><div class="subheader-nav-dropdown form-select"><select class="form-control input-sm" id="sub-zones-option"><option data-sub-zone="bagnoli" value="/zone/fuorigrotta/bagnoli/">Bagnoli</option><option data-sub-zone="fuorigrotta" value="/zone/fuorigrotta/fuorigrotta/">Fuorigrotta</option><option data-sub-zone="indirizzi-utili" value="/zone/fuorigrotta/indirizzi-utili/">Indirizzi utili</option></select></div></div></div><nav class="secondary-nav"><ul class="u-unstyled inline-list" id="sub-zones"><li class="nav-item" data-sub-zone="bagnoli"><a class="link" href="/bagnoli/"><span>Bagnoli</span></a></li><li class="nav-item" data-sub-zone="fuorigrotta"><a class="link" href="/fuorigrotta/"><span>Fuorigrotta</span></a></li><li class="nav-item" data-sub-zone="indirizzi-utili"><a class="link" href="/indirizzi-utili/"><span>Indirizzi utili</span></a></li></ul></nav><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{(function(sSubZone)
{if(!window.$)
return;if(sSubZone)
{$('#sub-zones [data-sub-zone]').each(function()
{if($(this).data('sub-zone')==sSubZone)
$(this).addClass('current');});$('#sub-zones-option [data-sub-zone]').each(function()
{if($(this).data('sub-zone')==sSubZone)
$('#sub-zones-option').val($(this).val());});}
$('#sub-zones-option').change(function()
{if(!$('#sub-zones-option').val())
return;location.href=$('#sub-zones-option').val();});})("fuorigrotta");});/*]]>*/</script></div><div class="page"><div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center"><script type="text/revive-ad" data-revive-ad="1395" data-revive-format="980x30"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ad828d68&amp;cb=483720169' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1395&amp;cb=483720169&amp;n=ad828d68' border='0' alt=''></a></noscript></div></div><main class="main-content"><article class="entry theme-inverted-content" role="main"><header class="entry-header media-entry-header"><h1 class="entry-title">Salvini a Napoli, Mostra occupata: parlano le donne | VIDEO</h1></header><section class="entry-content"><div class="entry-meta"><div class="meta-byline"><div class="author"><figure class="author-photo"><img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png"></figure><span class="author-name">Redazione</span></div><time class="datestamp" data-timestamp="omll9q">10 marzo 2017 12:58</time></div><div class="meta-social"><ul class="u-unstyled inline-list social-share"><li id="Sharrre_facebook_5d6c1b04f8d9771d1afa7eb93263a8e918068f41"></li><li><a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Salvini+a+Napoli%2C+Mostra+occupata%3A+parlano+le+donne+%7C+VIDEO&url=http%3A%2F%2Ffuorigrotta.napolitoday.it%2Ffuorigrotta%2Foccupata-mostra-oltremare-salvini-video.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#twitter-icon"></use></svg></a></li><li class="visible-xs-inline-block"><a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Salvini%20a%20Napoli%2C%20Mostra%20occupata%3A%20parlano%20le%20donne%20%7C%20VIDEO%20%40%20http%3A%2F%2Ffuorigrotta.napolitoday.it%2Fzone%2Ffuorigrotta%2Ffuorigrotta%2Foccupata-mostra-oltremare-salvini-video.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Ffuorigrotta.napolitoday.it%2Fzone%2Ffuorigrotta%2Ffuorigrotta%2Foccupata-mostra-oltremare-salvini-video.html&text=Salvini+a+Napoli%2C+Mostra+occupata%3A+parlano+le+donne+%7C+VIDEO"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.napolitoday.it/form/contacts/send-to-friends/link/vZtsVfOqsOI_D7UiJpeAmkyO-p-qRL1yNQi6OO7sapUj5stDCESSWaC8HrHEiSbBmEkh0mGMoUc_JrVMR-IfkhBbwHTNA2y54vSP96uqg9X8e6wOzfK97cgEHGfrcvJbYnLEc4exg2cUoYjCqz2_VacQv3F1FodmScuvzgGLkHH1-8OeWhgjZzOkwtZ_viYDMIUUlToxkhm9DXvOV9P2n8ZQS6wfD5fFlZpzIsVv697NA59_N4XW6FJO"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_5d6c1b04f8d9771d1afa7eb93263a8e918068f41=0;window.fSharrreTotalCount_5d6c1b04f8d9771d1afa7eb93263a8e918068f41=function(iCount)
{window.iSharrreTotalCount_5d6c1b04f8d9771d1afa7eb93263a8e918068f41+=iCount;if(window.iSharrreTotalCount_5d6c1b04f8d9771d1afa7eb93263a8e918068f41>0)
{$('#sharrre-social-counter_5d6c1b04f8d9771d1afa7eb93263a8e918068f41').text(window.iSharrreTotalCount_5d6c1b04f8d9771d1afa7eb93263a8e918068f41);$('#sharrre-box-social-counter_5d6c1b04f8d9771d1afa7eb93263a8e918068f41').fadeIn('fast');}
else
$('#sharrre-box-social-counter_5d6c1b04f8d9771d1afa7eb93263a8e918068f41').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_5d6c1b04f8d9771d1afa7eb93263a8e918068f41').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#facebook-icon"><\/use><\/svg><\/span>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);},render:function(){window.fSharrreTotalCount_5d6c1b04f8d9771d1afa7eb93263a8e918068f41(this.total);}});});/*]]>*/</script><div class="social-counter" id="sharrre-box-social-counter_5d6c1b04f8d9771d1afa7eb93263a8e918068f41" style="display:none;"><span class="number" id="sharrre-social-counter_5d6c1b04f8d9771d1afa7eb93263a8e918068f41"></span> <svg class="icon share"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#share"></use></svg> <span class="counter-label">Condivisioni</span></div></div></div><p><script type="blackstone/widget+json" data-selector="#-JWIL0okxU2rjfE27aobgOk2BQPLZR">
{"type":"video","object":{"title":"Salvini, occupata Mostra d\u0027Oltremare VIDEO-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-napolitoday.video.stgy.ovh\/~media\/gif\/50465997561507\/salvini-occupata-mostra-d-oltremare-video-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-napolitoday.video.stgy.ovh\/~media\/mp4-hd\/50465997561507\/salvini-occupata-mostra-d-oltremare-video-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-napolitoday.video.stgy.ovh\/~media\/mp4-sd\/50465997561507\/salvini-occupata-mostra-d-oltremare-video-2.mp4","mime_type":"mp4","default":true}]}}</script></p><div class="video-player" id="-JWIL0okxU2rjfE27aobgOk2BQPLZR"><div id="video-jd8UVpi0rjsnBcSgSJzzYA3HiyO-" style="position:relative;"><img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-hi/50465997561507/salvini-occupata-mostra-d-oltremare-video-2.jpg"><div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div></div></div><style type="text/css">
/*<![CDATA[*/.device-desktop .jwplayer.jw-state-paused .jw-overlays{background-repeat:no-repeat;background-position:50% 45%}.device-desktop.theme-yellow .jwplayer.jw-state-paused .jw-overlays{background-image:url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--yellow.png')}.device-desktop.theme-red .jwplayer.jw-state-paused .jw-overlays{background-image:url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--red.png')}.device-desktop.theme-purple .jwplayer.jw-state-paused .jw-overlays{background-image:url('http://1.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--purple.png')}.device-desktop.theme-pink .jwplayer.jw-state-paused .jw-overlays{background-image:url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--pink.png')}.device-desktop.theme-green .jwplayer.jw-state-paused .jw-overlays{background-image:url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--green.png')}.device-desktop.theme-blue .jwplayer.jw-state-paused .jw-overlays{background-image:url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--blue.png')}.device-desktop.theme-today .jwplayer.jw-state-paused .jw-overlays{background-image:url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--today.png')}.device-desktop .jwplayer.jw-flag-ads .jw-overlays{background-image:none !important}/*]]>*/</style><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
("http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/jwplayer\/jwplayer.js?v=7.9.3",function()
{if(!window.jwplayer)
return;var oConfig={"width":"100%","aspectratio":"16:9","stretching":"uniform","primary":"flash","autostart":true,"mute":false,"repeat":false,"displaytitle":false,"displaydescription":false,"preload":"auto","playlist":[{"title":"Salvini, occupata Mostra d\u0027Oltremare VIDEO-2","description":"","image":"http:\/\/3.citynews-napolitoday.stgy.ovh\/~media\/horizontal-hi\/50465997561507\/salvini-occupata-mostra-d-oltremare-video-2.jpg","sources":[{"file":"http:\/\/citynews-napolitoday.video.stgy.ovh\/~media\/mp4-sd\/50465997561507\/salvini-occupata-mostra-d-oltremare-video-2.mp4","type":"mp4","label":"SD"},{"file":"http:\/\/citynews-napolitoday.video.stgy.ovh\/~media\/mp4-hd\/50465997561507\/salvini-occupata-mostra-d-oltremare-video-2.mp4","type":"mp4","label":"HD"}],"adschedule":{"ad":{"tag":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480\u0026iu=\/19024562\/01_Canale_Preroll_Generico\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=xml_vast2\u0026unviewed_position_start=1\u0026url=__page-url__\u0026description_url=__item-title__\u0026correlator=__timestamp__","http:\/\/ads.rubiconproject.com\/video\/vast.xml?account_id=12470\u0026site_id=71216\u0026zone_id=338320\u0026size_id=201\u0026tg_c.language=it","http:\/\/des.smartclip.net\/ads\/?t=de\u0026p=9372\u0026pl=d11b55c7\u0026sz=400x320\u0026cat=\u0026rnd=__random-number__","http:\/\/vpaid.pubmatic.com\/ads\/video\/vadtag.html?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=783422\u0026vadFmt=3\u0026vminl=15\u0026vmaxl=30\u0026kadpageurl=__page-url__"],"offset":"pre"}}}],"advertising":{"client":"vast","admessage":"-XXs","skipoffset":15,"cuetext":"Promo","skipmessage":"-XXs","skiptext":"Video"},"skin":{"active":"#3277C7","inactive":"#FFFFFF"},"analytics":{"enabled":false},"ga":{},"sharing":{"heading":"Condividi il video","sites":["facebook","twitter","email","googleplus","linkedin","pinterest","tumblr","reddit"]},"abouttext":"NapoliToday","aboutlink":"http:\/\/www.napolitoday.it\/"};var iErrors=0;var oPlayer=jwplayer("video-jd8UVpi0rjsnBcSgSJzzYA3HiyO-");oPlayer.setup(oConfig);oPlayer.on('error',function()
{if(iErrors++)
return;oPlayer.setControls(false);oPlayer.on('complete',function()
{if(iErrors>1)
return;oPlayer.play(true);});oPlayer.load
({title:'',description:'',file:"http:\/\/2.citynews.stgy.ovh\/~shared\/images\/v2015\/player\/error\/video.mp4",image:"http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/player\/error\/image.jpg"});oPlayer.play(true);});});/*]]>*/</script><div class="content-main-column"><div class="entry-content-body"><p class="summary entry-summary">Il dibattito in corso nella sala congressi di Mostra, oggi occupata dai manifestanti contrario all&#039;incontro con Matteo Salvini previsto domani in quei luoghi</p><div class="related-stories"><h5 class="theme-element-bg">Approfondimenti</h5><ul class="u-unstyled u-bordered"><li><article class="story"><figure class="story-media"><a href="/fuorigrotta/occupata-mostra-oltremare-salvini.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://2.citynews-napolitoday.stgy.ovh/~media/square-low/35859414453042/salvini-occupata-mostra.jpg" alt="Salvini a Napoli, proteste alla Mostra d&amp;#039;Oltremare: occupata la sala del congresso"&gt;</script></a></figure><h4 class="story-heading"><a href="/fuorigrotta/occupata-mostra-oltremare-salvini.html" class="current link">Salvini a Napoli, proteste alla Mostra d&#039;Oltremare: occupata la sala del congresso</a></h4><time class="timestamp">10 marzo 2017</time></article></li></ul></div></div><div class="entry-footer"><ul class="u-unstyled inline-list tags-list"><li class="tag-item"><strong>Argomenti:</strong></li><li class="tag-item"><a href="http://www.napolitoday.it/tag/manifestazioni/" class="btn block-btn default-btn rounded-btn">manifestazioni</a></li><li class="tag-item"><a href="http://www.napolitoday.it/tag/matteo-salvini/" class="btn block-btn default-btn rounded-btn">matteo salvini</a></li><li class="tag-item"><a href="http://www.napolitoday.it/tag/mostra-d-oltremare/" class="btn block-btn default-btn rounded-btn">mostra d&#039;oltremare</a></li></ul><section class="section"><div class="section-title has-no-border"><h2 class="section-heading">Video popolari</h2></div><style type="text/css" media="all">
/*<![CDATA[*/.carousel{overflow:hidden;max-height:250px}.carousel__item{width:100%}/*]]>*/</style><div class="carousel carousel--multiple" data-flickity='{"cellAlign": "left", "freeScroll": true, "freeScrollFriction": "0.03", "contain": true, "pageDots": false, "prevNextButtons": true, "autoPlay": false, "wrapAround": true, "imagesLoaded":true,"setGallerySize": true}'><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/video/meridionalis-kalma-marco-fabiano.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/31496985766193/meridionalis-kalma-2.jpg" data-animated-src="" alt="Meridionali&#039;s Kalma: orgoglio meridionale nella parodia di Marco e Fabiano"></figure><header class="story-header"><h3 class="story-heading heading-sm">Meridionali&#039;s Kalma: orgoglio meridionale nella parodia di Marco e Fabiano</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/sport/ssc-napoli/juventus-napoli-rigore-albiol-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/47549642847190/albiol-rigore.jpg" data-animated-src="" alt="Juve-Napoli, un video dalla curva condanna Valeri: su Albiol &egrave; rigore netto | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Juve-Napoli, un video dalla curva condanna Valeri: su Albiol &egrave; rigore netto | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/sport/ssc-napoli/real-madrid-napoli-video-sasoarts-ultramici-tifosi.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/66494159029973/untitled-2-2-8.jpg" data-animated-src="" alt="Real Madrid-Napoli, il video dei tifosi: &quot;La Nostra Voce, La Vostra Forza&quot;"></figure><header class="story-header"><h3 class="story-heading heading-sm">Real Madrid-Napoli, il video dei tifosi: &quot;La Nostra Voce, La Vostra Forza&quot;</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/video/pompa-tour-video-paola-saulino.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/12327416578068/saulino-3.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/12327416578068/saulino-3.jpg" alt="Paola Saulino: &quot;Con il Pompa Tour sto crescendo tanto umanamente&quot; | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Paola Saulino: &quot;Con il Pompa Tour sto crescendo tanto umanamente&quot; | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/cronaca/luca-abete-auto-abbandonata-terra-fuochi-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/5171261296260/hd-luca-abete-official-page-era-in-diretta-2.jpg" data-animated-src="http://3.citynews-napolitoday.stgy.ovh/~media/gif/5171261296260/hd-luca-abete-official-page-era-in-diretta-2.jpg" alt="Luca Abete: &ldquo;&#039;O scuorno &#039;n faccia, guardate che cosa ho scoperto&rdquo; | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Luca Abete: &ldquo;&#039;O scuorno &#039;n faccia, guardate che cosa ho scoperto&rdquo; | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/video/gennaro-d-auria-oroscopo-2017.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/55155582501800/gennaro-d-auria-official-page-le-previsioni-e-l-oroscopo-2.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/55155582501800/gennaro-d-auria-official-page-le-previsioni-e-l-oroscopo-2.jpg" alt="Gennaro D&#039;Auria, oroscopo 2017: &quot;Ci sar&agrave; un eccidio in metropolitana&quot; |VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Gennaro D&#039;Auria, oroscopo 2017: &quot;Ci sar&agrave; un eccidio in metropolitana&quot; |VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/cronaca/arresti-clan-amato-pagano-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/32260451093930/arresti-9.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/32260451093930/arresti-9.jpg" alt="Clan Amato-Pagano, 17 arresti | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Clan Amato-Pagano, 17 arresti | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/cronaca/basoli-vesuviani-napoli-pietre.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/37614786171500/basoli-vesuviani-corretto-1-2.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/37614786171500/basoli-vesuviani-corretto-1-2.jpg" alt="Sos basoli: un &#039;tesoro&#039; di quasi 3 milioni di euro nascosto sotto un ponte | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Sos basoli: un &#039;tesoro&#039; di quasi 3 milioni di euro nascosto sotto un ponte | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/sport/montella-insigne-non-voglio-piu-vederlo.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/62822494445591/montella-4.jpg" data-animated-src="" alt="Montella: &quot;Non voglio pi&ugrave; vedere Insigne!&quot; VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Montella: &quot;Non voglio pi&ugrave; vedere Insigne!&quot; VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/video/napulitanis-magna-parodia-occidentalis-karma.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/24302879104348/napulitanis-magna-2.jpg" data-animated-src="" alt="&quot;Napulitani&#039;s magna&quot;, la nuova parodia della canzone di Gabbani | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">&quot;Napulitani&#039;s magna&quot;, la nuova parodia della canzone di Gabbani | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/cronaca/cattura-felice-dausilio-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/19619020623517/cattura-boss-dausilio.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/19619020623517/cattura-boss-dausilio.jpg" alt="Marano, la cattura del boss Felice D&#039;Ausilio | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Marano, la cattura del boss Felice D&#039;Ausilio | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/cronaca/blitz-anti-droga-rione-traiano.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/6767059918698/blitz-rt-2.jpg" data-animated-src="http://3.citynews-napolitoday.stgy.ovh/~media/gif/6767059918698/blitz-rt-2.jpg" alt="Rione Traiano, il blitz antidroga dei Carabinieri | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Rione Traiano, il blitz antidroga dei Carabinieri | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/video/spogliarello-anna-tatangelo-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/16661411702131/tatangelo-5.jpg" data-animated-src="" alt="Anna Tatangelo, il sexy spogliarello in &quot;Un Natale al Sud&quot; | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Anna Tatangelo, il sexy spogliarello in &quot;Un Natale al Sud&quot; | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/blog/gossip/anna-tatangelo-video-tifo-gigi-dalessio-sanremo-2017.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/48491307083950/hd-anna-tatangelo-era-in-diretta-3.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/48491307083950/hd-anna-tatangelo-era-in-diretta-3.jpg" alt="Sanremo 2017, tifo in casa Tatangelo con polemica | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Sanremo 2017, tifo in casa Tatangelo con polemica | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/cronaca/san-gennaro-miracolo-laico-2016-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/17667764079880/00135-2.jpg" data-animated-src="http://3.citynews-napolitoday.stgy.ovh/~media/gif/17667764079880/00135-2.jpg" alt="San Gennaro, il miracolo laico si fa attendere | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">San Gennaro, il miracolo laico si fa attendere | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/zone/avvocata/mercato/allarme-bomba-terrorismo-autocisterna-garibaldi-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/15397985719020/whatsapp-video-2016-12-25-at-12-13-04-2.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/15397985719020/whatsapp-video-2016-12-25-at-12-13-04-2.jpg" alt="Allarme terrorismo a piazza Garibaldi, le operazioni sull&#039;autocisterna abbandonata | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Allarme terrorismo a piazza Garibaldi, le operazioni sull&#039;autocisterna abbandonata | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/video/gigi-d-alessio-eliminazione-sanremo-2017.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/60468999949057/gigi-sanremo-2.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/60468999949057/gigi-sanremo-2.jpg" alt="Gigi D&#039;Alessio, la reazione dopo l&#039;eliminazione dalla finale di Sanremo | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Gigi D&#039;Alessio, la reazione dopo l&#039;eliminazione dalla finale di Sanremo | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/sport/ssc-napoli/giorno-all-improvviso-pino-daniele.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/897087878047/untitled-3-18.jpg" data-animated-src="" alt="Un giorno all&#039;improvviso sulle note di Pino Daniele | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Un giorno all&#039;improvviso sulle note di Pino Daniele | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/cultura/all-night-spot-tim-napoli-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/58232239215301/aerre-videoproduzioni-all-night-napoli-2.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/58232239215301/aerre-videoproduzioni-all-night-napoli-2.jpg" alt="All Night / Napoli, il flash mob che fa ballare la citt&agrave; | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">All Night / Napoli, il flash mob che fa ballare la citt&agrave; | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/video/gomorroide-film-ditelo-voi-trailer.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/16983835520833/gomorroide_locandinaorizzontale-1-2.jpg" data-animated-src="" alt="&quot;Gommorroide il film&quot; con I Ditelo Voi: il trailer | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">&quot;Gommorroide il film&quot; con I Ditelo Voi: il trailer | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/video/biglietti-napoli-real-madrid-parodia.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/59849775473653/napoli-realm-2.jpg" data-animated-src="" alt="Biglietti Napoli-Real Madrid, la parodia de &quot;Gli Scusateci&quot; | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Biglietti Napoli-Real Madrid, la parodia de &quot;Gli Scusateci&quot; | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/sport/cristiano-ronaldo-uscita-hotel-napoli-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/5535757732530/caracciolo-2-2.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/5535757732530/caracciolo-2-2.jpg" alt="Cristiano Ronaldo e compagni all&#039;uscita da Palazzo Caracciolo | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Cristiano Ronaldo e compagni all&#039;uscita da Palazzo Caracciolo | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/video/benji-fede-video-metropolitana-napoli.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/31280914952603/benji-fede-napoli-2.jpg" data-animated-src="" alt="La Metro di Napoli protagonista del nuovo video di Benji e Fede"></figure><header class="story-header"><h3 class="story-heading heading-sm">La Metro di Napoli protagonista del nuovo video di Benji e Fede</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/cronaca/incendio-auto-giugliano-video-21-gennaio-2017.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/21110042231926/video-1485024133-2.jpg" data-animated-src="http://3.citynews-napolitoday.stgy.ovh/~media/gif/21110042231926/video-1485024133-2.jpg" alt="Giugliano, automobile in fiamme: VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Giugliano, automobile in fiamme: VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/cronaca/banda-napoletani-rapinatori-rolex-milano.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/49536915686011/banda-rapinatori-2.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/49536915686011/banda-rapinatori-2.jpg" alt="Da Napoli a Milano per rubare Rolex: arrestati due rapinatori | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Da Napoli a Milano per rubare Rolex: arrestati due rapinatori | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/video/lasciateci-sognare-video-real-madrid-napoli.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/32061056028432/peppe-ssc-2.jpg" data-animated-src="" alt="&quot;Lasciateci sognare&quot;: il video da brividi su Real Madrid-Napoli"></figure><header class="story-header"><h3 class="story-heading heading-sm">&quot;Lasciateci sognare&quot;: il video da brividi su Real Madrid-Napoli</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/video/bomba-esplosa-golfo-napoli-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/41300001569015/15677920_1794253450824921_1254436741729746944_n-2.jpg" data-animated-src="http://3.citynews-napolitoday.stgy.ovh/~media/gif/41300001569015/15677920_1794253450824921_1254436741729746944_n-2.jpg" alt="Esplosione nel Golfo di Napoli: la Marina fa brillare una bomba"></figure><header class="story-header"><h3 class="story-heading heading-sm">Esplosione nel Golfo di Napoli: la Marina fa brillare una bomba</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/video/mannequin-challenge-napoli.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/56344977383145/video-3-2.jpg" data-animated-src="" alt="Natale, la citt&agrave; di Napoli si ferma per un minuto: il &#039;mannequin challenge&#039; | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Natale, la citt&agrave; di Napoli si ferma per un minuto: il &#039;mannequin challenge&#039; | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/cronaca/incendio-casa-colli-aminei.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/19326272694420/vid-20170114-wa0002-2.jpg" data-animated-src="http://3.citynews-napolitoday.stgy.ovh/~media/gif/19326272694420/vid-20170114-wa0002-2.jpg" alt="Incendio in un appartamento: muore 80enne"></figure><header class="story-header"><h3 class="story-heading heading-sm">Incendio in un appartamento: muore 80enne</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/video/pontile-nord-bagnoli-passeggiata.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/65410776837562/pontile-bagnoli-2.jpg" data-animated-src="" alt="Pontile Nord di Bagnoli, nuovi spazi nelle acque del Golfo"></figure><header class="story-header"><h3 class="story-heading heading-sm">Pontile Nord di Bagnoli, nuovi spazi nelle acque del Golfo</h3></header></a></article></div></div></section></div></div><div class="content-secondary-column visible-md visible-lg"><div class="slots entry-aside-slots"><div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2604" data-revive-format="halfpage"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab565455&amp;cb=280306693' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2604&amp;cb=280306693&amp;n=ab565455' border='0' alt=''></a></noscript></div></div></div></section></article></main><div class="slots entry-secondary-slot"></div><script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">
&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,445812,{"title":"Salvini a Napoli, Mostra occupata: parlano le donne | VIDEO","abstract":"Il dibattito in corso nella sala congressi di Mostra, oggi occupata dai manifestanti contrario all'incontro con Matteo Salvini previsto domani in quei luoghi","link":"http:\/\/www.napolitoday.it\/zone\/fuorigrotta\/fuorigrotta\/occupata-mostra-oltremare-salvini-video.html","uri":"occupata-mostra-oltremare-salvini-video"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":300,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;</script><section class="section discussion-section"><div class="line"><div class="group size1of1" id="comment_0"><div class="unit size1of1" id="comment_0_async"><p>Attendere un istante: stiamo caricando i commenti degli utenti...</p></div><div class="unit size1of6"><noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript> <div class="discussion-head"><h3 title="Commenti">Commenti <span class="discussion-counter"></span></h3><span class="commentLoader" id="commentLoader_0" style="display:none;"><b>Caricamento in corso: attendere qualche istante...</b></span><ul class="u-unstyled discussion-actions is-desktop"><li><a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.napolitoday.it/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#" onclick="return false;" style="display:none;" title="Aggiorna">Aggiorna discussione</a></li><li><a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="http://www.napolitoday.it/commenti/rss/articoli/occupata-mostra-oltremare-salvini-video/445812" rel="nofollow" style="display:none;">Feed RSS</a></li></ul></div></div><div class="group size5of6"><div class="unit size3of4"><div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;"><textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea></div><div class="discussion-comment-box logged-comment-form" id="commentFastAnswer_0" style="display:none;"><div class="comment-box-author"><a id="commentFastAnswerProfile_0" href="http://www.napolitoday.it/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#"><figure class="comment-author-photo is-desktop"><img class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></figure></a><div class="comment-box-meta"><span class="comment-author-label">Sei connesso come</span> <span class="comment-author-name" id="commentFastAnswerUserName_0"></span></div></div><div class="comment-box-content"><form action="" onsubmit="return false;" class="fast_answer inline-form"><textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea><div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div><div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div><button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button> <span class="comment-box-options"><a class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.napolitoday.it/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#" onclick="return false;">Più opzioni</a></span></form></div><script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.napolitoday.it/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>--></script></div><ul id="commentList_0" class="u-unstyled discussion-thread"></ul><script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script> <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Commenta</h3></div><div class="modal-body"><div id="commentReplyLoginBox_0"><form action="/user/login/" method="post" class="form-signin"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=D7WCH94_QXQ8jR0PQRmnQ4OQ1_mHUIyHYCPB-4zvxBxyufrxqZx3eiRPBlUJ6onzwT0Q_wDOUWd90dgHs_oxjOBnuisqMN8S23JG7Syu07lD1DC7qFI_qy22W9UhCI1xbvXQ3MkRYjo3Zzbud-7vFS4GLqbGegfEzl929R__WUZQJVJOcjUPKJlh4hwaWGnop9_WlH2Dhfsdku6c212J8uWdSGwnu6jsS-ptlNvXrTR7VFvEoEe9T-LMrwM29E2xD9ErQst3W5OBl2Tnr5luMLKOl1Nb8jsMS3&__frame~tyOWNG=DjG42SNY1cNhthHUzuNqNgy3jhhp8q" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure <a class="btn btn-xs light-btn" href="http://www.napolitoday.it/user/login/">fai il login</a></p></form><div class="modal-footer align-center form_register"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.napolitoday.it/signup/register/">Registrati</a></span></div></div></div><div class="modal-body"><form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;" name="commentReplyForm_0"><div class="form-group" id="commentReplyAuthorBox_0"><input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255"><div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyEMailBox_0" style="display:none;"><input placeholder="E-Mail" class="form-control" id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096"><div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div></div><div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;"><input id="commentReplyEMailNotification_0" type="checkbox" value="1"> <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label><div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div></div><div style="display:none;"><div class="form-group" id="commentReplyVoteBox_0" style="display:none;"><div title="Avatar" class="commento_reply_avatars_area"><input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-1_0">1</label></div><input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-2_0">2</label></div><input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-3_0">3</label></div><input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-4_0">4</label></div><input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-5_0">5</label></div><input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-6_0">6</label></div></div><div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div></div></div><div class="form-group"><textarea placeholder="Commento" id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea><div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;"><label>Trascrivi questo codice</label><div class="commenta_captcha"><img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha"> <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.napolitoday.it/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a> <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255"><div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div></div></div><input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn"><div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div></form></div></div></div></div><a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="http://www.napolitoday.it/commenti/articoli/occupata-mostra-oltremare-salvini-video/445812" style="display:none;" rel="nofollow">Commenti meno recenti</a>  <div id="commentDialogBox_0" class="modal fade" style="display:none;"><div class="dialog-modal"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#icon-cross"></use></svg></button><div class="commentDialogText modal-title" id="commentDialogText_0"></div></div></div></div></div><div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog"><form id="commentFlagForm_0" action="" onsubmit="return false;" name="commentFlagForm_0"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3></div><div class="modal-body"><div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div><div class="form-group"><label for="commentFlagReason_0">Perché?</label><div class="form-select"><select class="form-control" id="commentFlagReason_0"><option selected="selected" value=""></option><option>Contenuto inappropriato</option><option>Contenuto che incita al razzismo</option><option>Contenuto che incita alla violenza</option><option>Contenuto sessualmente esplicito</option><option>Materiale protetto da copytight</option><option>Spam o scam/truffa</option><option>Contenuto non attinente</option><option>Altro motivo</option></select></div></div></div><div class="modal-footer"><button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button></div></div></div></form></div></div></div></div></div></section><section class="top-stories"><div class="line"><div class="unit size1of1"><div class="section-title has-no-border"><h2 class="section-heading">Potrebbe Interessarti</h2></div></div></div><div class="line"><ul class="u-unstyled l-row multirow"><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-full"&gt;&lt;a href="/video/meridionalis-kalma-marco-fabiano.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/31496985766193/meridionalis-kalma-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/31496985766193/meridionalis-kalma-2.jpg" alt="Meridionali&amp;#039;s Kalma: orgoglio meridionale nella parodia di Marco e Fabiano"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="http://www.napolitoday.it/video/" class="link">Video</a></span><h3 class="story-heading heading-std"><a href="http://www.napolitoday.it/video/meridionalis-kalma-marco-fabiano.html" class="link">Meridionali&#039;s Kalma: orgoglio meridionale nella parodia di Marco e Fabiano</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-full"&gt;&lt;a href="/sport/ssc-napoli/juventus-napoli-rigore-albiol-video.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/47549642847190/albiol-rigore.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/47549642847190/albiol-rigore.jpg" alt="Juve-Napoli, un video dalla curva condanna Valeri: su Albiol &amp;egrave; rigore netto | VIDEO"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="http://www.napolitoday.it/sport/ssc-napoli/" class="link">Notizie SSC Napoli</a></span><h3 class="story-heading heading-std"><a href="http://www.napolitoday.it/sport/ssc-napoli/juventus-napoli-rigore-albiol-video.html" class="link">Juve-Napoli, un video dalla curva condanna Valeri: su Albiol &egrave; rigore netto | VIDEO</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-full"&gt;&lt;a href="/video/napulitanis-magna-parodia-occidentalis-karma.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/24302879104348/napulitanis-magna-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/24302879104348/napulitanis-magna-2.jpg" alt="&amp;quot;Napulitani&amp;#039;s magna&amp;quot;, la nuova parodia della canzone di Gabbani | VIDEO"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="http://www.napolitoday.it/video/" class="link">Video</a></span><h3 class="story-heading heading-std"><a href="http://www.napolitoday.it/video/napulitanis-magna-parodia-occidentalis-karma.html" class="link">&quot;Napulitani&#039;s magna&quot;, la nuova parodia della canzone di Gabbani | VIDEO</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-full"&gt;&lt;a href="/sport/ssc-napoli/giorno-all-improvviso-pino-daniele.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/897087878047/untitled-3-18.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/897087878047/untitled-3-18.jpg" alt="Un giorno all&amp;#039;improvviso sulle note di Pino Daniele | VIDEO"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="http://www.napolitoday.it/sport/ssc-napoli/" class="link">Notizie SSC Napoli</a></span><h3 class="story-heading heading-std"><a href="http://www.napolitoday.it/sport/ssc-napoli/giorno-all-improvviso-pino-daniele.html" class="link">Un giorno all&#039;improvviso sulle note di Pino Daniele | VIDEO</a></h3></header></article></li></ul></div></section></div><div data-revive-format="large_rectangle_1_desktop" class="slot slot-large_rectangle_1_desktop" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2631" data-revive-format="large_rectangle_1_desktop"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a34e7f56&amp;cb=181084769' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2631&amp;cb=181084769&amp;n=a34e7f56' border='0' alt=''></a></noscript></div><script type="text/async-html">
&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script type="text/javascript"&gt;
    var pubId=154299;
    var siteId=154545;
    var kadId=783403;
    var kadwidth=728;
    var kadheight=90;
    var kadtype=1;
    var kadpageurl= location.href;&lt;/script&gt; &lt;script type="text/javascript" src="http://ads.pubmatic.com/AdServer/js/showad.js"&gt;&lt;/script&gt;&lt;/div&gt;</script><div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2480" data-revive-format="poll"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a5891553&amp;cb=540123020' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2480&amp;cb=540123020&amp;n=a5891553' border='0' alt=''></a></noscript></div><div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2782" data-revive-format="floorad"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a94f6c67&amp;cb=924449035' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2782&amp;cb=924449035&amp;n=a94f6c67' border='0' alt=''></a></noscript></div><a class="back-to-top-link" href="http://www.napolitoday.it/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#top">Torna su <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#top-icon"></use></svg></a><footer class="site-footer"><div class="line"><div class="unit size1of4 footer-col footer-list-link is-desktop"><div class="site-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>napolitoday-web</title><path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path><path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path></svg></div><ul class="u-unstyled list-link"><li><a class="link" href="http://www.citynews.it/azienda/Presentazione#Napoli" rel="nofollow">Presentazione</a></li><li><a class="link" href="http://www.napolitoday.it/signup/register/" rel="nofollow">Registrati</a></li><li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li><li><a class="link" href="http://www.napolitoday.it/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li><li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li><li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li></ul><a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a></div><div class="unit size1of4 footer-col footer-list-link footer-nav"><h5 class="footer-col-title theme-color">Canali</h5><ul class="u-unstyled list-link"><li><a class="link" href="http://www.napolitoday.it/cronaca/">Cronaca</a></li><li><a class="link" href="http://www.napolitoday.it/sport/">Sport</a></li><li><a class="link" href="http://www.napolitoday.it/politica/">Politica</a></li><li><a class="link" href="http://www.napolitoday.it/economia/">Economia e Lavoro</a></li><li><a class="link" href="http://www.napolitoday.it/green/">Smart City</a></li><li><a class="link" href="http://www.napolitoday.it/eventi/">Cosa fare in città</a></li><li><a class="link" href="http://www.napolitoday.it/notizie/">Zone</a></li><li><a class="link" href="http://www.napolitoday.it/social/segnalazioni/">Segnalazioni</a></li></ul></div><div class="unit size1of4 footer-col footer-site-link is-desktop"><h5 class="footer-col-title theme-color">Altri siti</h5><img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia"><ul class="u-unstyled list-link"><li><a class="link" href="http://www.salernotoday.it/" rel="nofollow">SalernoToday</a></li><li><a class="link" href="http://www.latinatoday.it/" rel="nofollow">LatinaToday</a></li><li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li><li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li><li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li></ul></div><div class="unit size1of4 footer-col footer-col-social"><h5 class="footer-col-title theme-color">Apps & SOcial</h5><ul class="u-unstyled inline-list"><li><a href="http://www.facebook.com/NapoliToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#facebook-circle-icon"></use></svg></a></li><li><a href="http://twitter.com/NapoliToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#twitter-circle-icon"></use></svg></a></li><li><a href="http://www.napolitoday.it/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#feed-icon"></use></svg></a></li></ul><div class="footer-app-links is-desktop"><a class="link" href="https://itunes.apple.com/it/app/napolitoday/id1200459789?mt=8" rel="nofollow"><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download NapoliToday Apple AppStore iOS, iPhone, iPad, iPod"></a> <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.napolitoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download NapoliToday Google PlayStore Android"></a></div></div></div><div class="line"><div class="unit size1of1 footer-note"><div class="network dropup"><a title="NapoliToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><div class="company-logo"><img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/v2015/citynews-logo.png" alt="Citynews"> <span class="icon caret caret-icon small"></span></div></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown"><li class="network-item"><a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.today.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today"><p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.citynews.it" tabindex="-1"><img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png" alt=""><p class="text-sm"><em>Il primo network di informazione cittadina</em></p></a></li></ul></div><ul class="u-unstyled inline-list list-link visible-md visible-lg"><li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li></ul><p class="footer-copy">© Copyright 2009-2017 - NapoliToday plurisettimanale telematico reg. tribunale di Roma n. 96/2010 P.iva 10786801000</p></div></div></footer></div><script type="text/javascript">
/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script><div id="svg_icons"></div><div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;"><b>NapoliToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript></div><script type="text/javascript">
/*<![CDATA[*/window.al&&al
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",function()
{setInterval(function()
{window.picturefill&&picturefill();},3000);});window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;$('#svg_icons').load("http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg");});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews-napolitoday.stgy.ovh\/scripts\/Category\/v2015_js.js"],function()
{if(!window.$)
return;if(!document.readyState||document.readyState=='complete'||document.readyState=='loaded')
$('#app_async').fadeOut('fast',function(){$(this).hide();});else
{$(window).on('load',function()
{$('#app_async').fadeOut('fast',function(){$(this).hide();});});}
$(window).on('beforeunload unload',function()
{$('#app_async').fadeIn('fast');});});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"],function()
{window.$&&$.copypaste&&$.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/NapoliToday">http:\/\/www.facebook.com\/NapoliToday<\/a><\/address>%hide-end%%ctrl-c%');});/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/(function()
{if(!document.querySelectorAll||!document.querySelectorAll('.fancybox').length)
return;window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"],function()
{if(!window.$||!$.fn.fancybox)
return;$('<link />',{rel:'stylesheet',type:'text/css',href:"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"}).appendTo('head');$(function()
{$('.fancybox').fancybox();});});})();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/(function()
{if(document.querySelectorAll&&document.querySelectorAll('[data-flickity]').length)
{window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.pkgd.min.js"],function()
{if(!window.$)
return;$('<link />',{rel:'stylesheet',type:'text/css',href:"http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.css"}).appendTo('head');});}})();/*]]>*/</script><style type="text/css" media="all">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</style><style type="text/css" media="print">
/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style><div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xlink:href="/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-body"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=NtUn80ogk4uWDSmY3VoH-pUEhSY4CCZKUIgau0Y8NMUlqjGVL_l3-f3LmiY2vqL7uetLv7kayBh2EEBCWIWtHgeqZBZ8s82U6ziaXVpsOSjY8Eq5HSh2ZwX5IVfHCQ0xE9gVpEMM85nT-EZrjtx5r8A_qb900yI606LqpSKSbRmkCO30Arx5Cxt6m-5OzxjRw6GHjH-YNfHgz60j0k5pd-MkOT2HU7gmLFemsqZVX_RF8mW7SboI6z3peyc7EXF6DnNdDgRHzFLk7_Nb9BeQMB&__frame~tyOWNG=toQaRvjCdeQONRDktMNlCoOxDt_bBj" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure usa il tuo account</p><form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );"><div class="form-group"><input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail"></div><div class="form-group"><input name="password" type="password" class="form-control" placeholder="password"></div><div class="form-group align-right"><a class="link text-sm" href="http://www.napolitoday.it/user/reset/request/">Password dimenticata?</a></div><button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button></form></div><div class="modal-footer align-center"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.napolitoday.it/signup/register/">Crea un Account</a></span></div></div></div></div><!--[if lte IE 9]><style type="text/css">/*<![CDATA[*/.ie-alert{position:fixed;top:0;background-color:white;width:100%;height:100%;z-index:100}.ie-alert .logo{margin:32px 0}.ie-alert .alert-content{width:600px;margin:160px auto 0}.ie-alert .download-browser{margin:8px;padding:16px 8px;float:left;width:30%;border:1px solid #e0e0e0}.ie-alert .browser-icon{margin:auto;display:block}/*]]>*/</style><div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-napolitoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div><![endif]--><!--[if IE 7]><style type="text/css">/*<![CDATA[*/.ie-alert .download-browser{margin:8px 4px;padding:16px 4px}/*]]>*/</style><![endif]--><script type="text/javascript">
/*<![CDATA[*/(function(sName,sTitle)
{if(!window.localStorage||!window.JSON)
return;var oZones=null;try
{oZones=localStorage.getItem('__zones')||'';oZones=oZones?JSON.parse(oZones):{};}
catch(_)
{oZones={};}
if(!(sName in oZones))
{oZones[sName]={name:sName,title:sTitle,hits:0,last:0};}
with(oZones[sName])
{title=sTitle;hits=Math.max(0,hits+1);last=new Date().getTime();}
try
{localStorage.setItem('__zones',JSON.stringify(oZones));return true;}
catch(_)
{}
return false;})("fuorigrotta","Fuorigrotta");/*]]>*/</script><style type="text/css">
/*<![CDATA[*/.aforecl{position:fixed;left:0;z-index:9999999;height:auto;font-family:Helvetica,sans-serif;text-align:center;background:#333 none repeat scroll 0 0;width:100%;bottom:0;padding:1rem}.aforecl_description{color:#9e9e9e;font-size:.75rem;margin-bottom:1rem;display:block}.aforecl_info{display:none}.aforecl_more{color:#fff;font-size:.75rem}.aforecl_accept{border-radius:5px;border:0 none;color:white;font-weight:bold;margin:0 auto;padding:.4rem .6rem .3rem;display:block}@media(min-width:46.25em){.aforecl_info{display:inline}.aforecl_accept,.aforecl_description{display:inline}}@media(min-width:62.5em){.aforecl_info{display:inline}.aforecl_accept,.aforecl_description{display:inline}}/*]]>*/</style><div id="aforecl" style="display:none"><div class="aforecl"><span class="aforecl_description"><span class="aforecl_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span> Continuando la navigazione presti il consenso all'uso di tutti i cookie. <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.napolitoday.it/fuorigrotta/occupata-mostra-oltremare-salvini-video.html#" class="aforecl_more">Maggiori Informazioni</a></span> <button id="aforecl_accept" class="aforecl_accept theme-background">OK</button></div><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;if('cookieEnabled'in navigator&&!navigator.cookieEnabled)
return;if((function(_){return(_=document.cookie.match(/\b__ecl=([^;]*)/i))&&parseInt(_[1])?true:false;})())
return;{var bAccepted=false;$(window).one('scroll',function()
{if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});$('#aforecl_accept').click(function(event)
{event.preventDefault();if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});document.cookie='__ecl=-1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*7+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();$('#aforecl').slideDown();}});/*]]>*/</script></div><script type="text/javascript">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</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2F,0176,115,0X68,9.7e+1,1.14e+2,101,100,47,100,0157,4.7E+1,1.26e+2,0x2F,0143,1.11E+2,117,1.1e+2,1.16E+2,0x2F,0x3F,0132,0x71,0120,0X39,0x52,0161,120,1.15E+2,0X34,7.5E+1,0x53,0110,57,0X72,88,53,0154,063,1.01e+2,9.8E+1,9.0E+1)+_(79,065,8.8e+1,0X58,0117,0147,063,1.12E+2,0X38,0x62,0151,109,0x6b,060,67,1.02e+2,76,0x6c,0X7a,98,0X64,0101,1.02E+2,105,0114,0X6f,51,0x34,0144,0126,56,8.5E+1,82,1.18e+2,117,1.15e+2,0X71,0x61,0x69,1.2E+2,80,0137,0X4a,070,065,0157,70,0X67,101,6.9E+1,0101,0124,0X67,1.08E+2,0153,116,54,0x46)+_(0X4B,70,54,0X49,1.19e+2,0X43,57,1.16E+2,87,9.9e+1,105,1.08E+2,0X67,0x69,121,0X50,0X79,0X31,70,122,87,0X48,104,0X7A,68,060,118,0110,0x70,0x71,0X67,5.2e+1,0x31,105,0153,0157,0126,0160,0125,061,68,7.2e+1,0x72,66,0164,9.7e+1,9.5e+1,9.0E+1)+_(1.18e+2,0162,104,5.1e+1,0X65,0122,0X41,0113,70,7.4E+1,107,0125,120,0X31,0x64,8.8E+1,78,0X62,0141,0x51,0124,107,4.8E+1,0147))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#x73;&#x68;&#x61;&#x72;&#x65;&#x64;&#x2F;&#x64;&#111;&#x2F;&#x7e;&#x2f;&#x63;&#111;&#x75;&#x6e;&#x74;&#x2f;&#x3f;&#x56;&#x48;&#x42;&#119;&#x37;&#87;&#119;&#83;&#108;&#107;&#83;&#79;&#70;&#x57;&#x55;&#90;&#89;&#101;&#110;&#100;&#87;&#x48;&#x43;&#x4e;&#109;&#x35;&#x4a;&#x7a;&#116;&#x44;&#57;&#74;&#x38;&#x49;&#x74;&#65;&#65;&#x64;&#90;&#105;&#x59;&#70;&#69;&#x37;&#82;&#101;&#102;&#115;&#112;&#x7a;&#71;&#x74;&#x53;&#115;&#67;&#x45;&#111;&#78;&#51;&#x6a;&#78;&#x63;&#x33;&#x34;&#x38;&#x59;&#x7a;&#x43;&#66;&#x6a;&#68;&#99;&#x4D;&#x79;&#x57;&#83;&#110;&#x47;&#97;&#109;&#x72;&#x68;&#113;&#x74;&#x56;&#119;&#53;&#x53;&#x43;&#122;&#x30;&#x6E;&#101;&#90;&#109;&#69;&#x56;&#x4F;&#x4d;&#108;&#x2d;&#102;&#89;&#112;&#66;&#x78;&#x57;&#x5f;&#x73;&#x6f;&#66;&#x6b;&#55;&#x47;&#x4b;&#110;&#x65;&#122;&#107;&#x30;&#x44;&#x59;&#x70;&#x57;&#79;&#105;&#x4a;&#x6A;&#76;&#x6E;&#x5A;&#x32;&#x6d;&#111;&#79;&#x56;&#x50;&#56;&#109;&#122;&#x45;&#69;&#x43;&#79;&#x62;&#113;&#x55;&#121;&#x37;&#101;&#73;&#104;&#103;&#115;&#x50;&#x46;&#x6d;&#68;&#117;&#95;&#x69;&#x56;&#52;&#x4E;&#x62;&#53;&#x68;&#x30;&#82;&#87;&#x37;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript">
/*<![CDATA[*/(function()
{if(window.ga)
return false;if(!window.__ga)
{(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/ga.js",'__ga');if(!window.__ga)
return false;}
{window.ga=function(mCommand)
{if(!window.__ga)
return;var aArguments=[].slice.call(arguments);if(mCommand&&typeof mCommand==typeof''&&mCommand!='create')
{aArguments=aArguments.slice(1);__ga.apply(null,['global.'+mCommand].concat(aArguments));__ga.apply(null,['local.'+mCommand].concat(aArguments));}
else
__ga.apply(null,aArguments);};}
{var aHostName=location.hostname.split('.');var aDomain=aHostName.length&&(aHostName[0].toLowerCase()=='m'||aHostName[0].toLowerCase()=='www')?aHostName.slice(1):aHostName;var sSLD=aHostName.slice(-2).join('.');sSLD=sSLD?sSLD:location.hostname;var sDomain=aDomain.join('.');sDomain=sDomain?sDomain:location.hostname;var sZone=aDomain.slice(0,-2).join('/');sZone=sZone?('/zone/'+sZone):'';ga('create',"UA-58896109-1",sSLD,{name:'global',allowLinker:true,sampleRate:10});ga('create',"UA-12664305-2",sSLD,{name:'local',allowLinker:true});__ga('global.set','page','/'+sDomain+location.pathname+location.search);__ga('local.set','page',sZone+location.pathname+location.search);}
ga('require','linker');ga('linker:autoLink',[".today.it","agrigentonotizie.it","anconatoday.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","milanotoday.it","modenatoday.it","monzatoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","ravennatoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"],true,true);ga('set','dimension1',"NapoliToday");ga('set','dimension2',"Fuorigrotta");ga('set','dimension3','');ga('set','dimension4',('AdBlock'in window)?(window.AdBlock?'Si':'No'):'');ga('set','dimension5',"No");__ga('global.send','pageview','/'+sDomain+location.pathname+location.search);__ga('local.send','pageview',sZone+location.pathname+location.search);if(document.referrer&&/[\/\.]google\..+[&\?]ved=0[A-Z-a-z0-9_-]+/i.test(document.referrer))
{var hScript=document.createElement('script');hScript.type='text/javascript';hScript.async=true;hScript.src='//www.city-news.it/do/third-party-analitycs/ved/?_='+encodeURIComponent(document.referrer);var hLastScript=document.getElementsByTagName('script')[0];hLastScript.parentNode.insertBefore(hScript,hLastScript);}})();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter28177104=new Ya.Metrika({id:28177104,webvisor:true,clickmap:true,trackLinks:true,accurateTrackBounce:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/metrica.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");/*]]>*/</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt=""></div></noscript> <script type="text/javascript">
/*<![CDATA[*/window.al&&al
("http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/imr.js",function()
{try
{var pvar={cid:"citynews-it",content:"0",server:"secure-it"};var feat={check_cookie:0};var trac=window.nol_t&&nol_t(pvar,feat);trac&&trac.record().post();}catch(_){}});/*]]>*/</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript></body></html>