<!DOCTYPE html><html><head><title>Pioggia a Napoli, ad Agnano strade allagate e automobilisti in difficoltà | VIDEO</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="X-DNS-Prefetch-Control" content="on"><meta http-equiv="Content-Language" content="it"><base href="/~204/"><meta name="title" content="Pioggia a Napoli, ad Agnano strade allagate e automobilisti in difficoltà | VIDEO"><meta name="description" content="Nel video di Agostino giordano le difficoltà per chi sta in queste ore transitando in zona, tra allagamenti e visibilità ridotta"><meta name="keywords" content="pioggia, allagamenti,"><meta name="language" content="it"><meta name="format-detection" content="telephone=no"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="referrer" content="unsafe-url"><meta name="apple-itunes-app" content="app-id=1200459789, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html"><link rel="manifest" href="//www.napolitoday.it/files/manifest.json"><link rel="dns-prefetch" href="//napolitoday.it/"><link rel="preconnect" href="//napolitoday.it/"><link rel="dns-prefetch" href="//1.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//1.citynews-napolitoday.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews-napolitoday.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews-napolitoday.stgy.ovh/"><link rel="dns-prefetch" href="//citynews-napolitoday.video.stgy.ovh/"><link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/"><link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/"><link rel="preconnect" href="//da.oipzyrzffum.ovh/"><link rel="preconnect" href="//cdn.da.oipzyrzffum.ovh/"><link rel="dns-prefetch" href="//www.google-analytics.com/"><link rel="preconnect" href="//www.google-analytics.com/"><link rel="dns-prefetch" href="//mc.yandex.ru/"><link rel="preconnect" href="//mc.yandex.ru/"><link rel="dns-prefetch" href="//secure-it.imrworldwide.com/"><link rel="preconnect" href="//secure-it.imrworldwide.com/"><meta name="theme-color" content="#3277C7"><meta name="msapplication-navbutton-color" content="#3277C7"><meta name="msapplication-TileColor" content="#3277C7"><style type="text/css">
/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>
<style type="text/css" media="all">
/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript">
/*<![CDATA[*/

  window.onerror = function( sError, sFile, iLine, iColumn )
  {
    var sMessage = (sError || '') + ' @' + (sFile || '') + ' #' +  (iLine || 0) + ' $' + (iColumn || 0);
    window.ga && ga( 'send', 'exception', {'exDescription':sMessage, exFatal:false} );
    
    return false;
  };

/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script><link rel="canonical" href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html"><link rel="icon" href="http://3.citynews-napolitoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png"><link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-napolitoday.png"><link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png"><link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.napolitoday.it/rss/channels/zone/fuorigrotta/bagnoli/"><meta property="og:title" content="Pioggia a Napoli, ad Agnano strade allagate e automobilisti in difficolt&agrave; | VIDEO"><meta property="og:description" content="Nel video di Agostino giordano le difficolt&agrave; per chi sta in queste ore transitando in zona, tra allagamenti e visibilit&agrave; ridotta"><meta property="og:image" content="http://www.napolitoday.it/~media/horizontal-hi/6292192400068/agnano-allagata-video-2-2.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html"><meta property="og:site_name" content="NapoliToday"><meta property="fb:app_id" content="176996302326877"><meta property="fb:pages" content="109565122408013"><meta property="og:type" content="article"><script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"NapoliToday","alternateName":"NapoliToday Tutte le notizie di Napoli","url":"http:\/\/www.napolitoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"NapoliToday","url":"http:\/\/www.napolitoday.it\/","logo":"http:\/\/www.napolitoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/NapoliToday","http:\/\/twitter.com\/NapoliToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393459289421","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/fuorigrotta.napolitoday.it\/zone\/fuorigrotta\/bagnoli\/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html"},"headline":"Pioggia a Napoli, ad Agnano strade allagate e automobilisti in difficolt\u00e0 | VIDEO","image":{"@type":"ImageObject","url":"http:\/\/www.napolitoday.it\/~media\/horizontal-hi\/6292192400068\/agnano-allagata-video-2-2.jpg","height":563,"width":1000},"datePublished":"2017-09-07T12:22:35+02:00","dateModified":"2017-09-07T12:30:22+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"NapoliToday","logo":{"@type":"ImageObject","url":"http:\/\/www.napolitoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Nel video di Agostino giordano le difficolt\u00e0 per chi sta in queste ore transitando in zona, tra allagamenti e visibilit\u00e0 ridotta"}]</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[394390239&&1+~(1<<3.1e1)*2,0177777||1669742884,255||237788033,1995488496&&017,\u004dath.\u0045&&.7e1,2005634243&&-~0,\u004d\u0061\u0074\u0068.\u0050I&&~-1,(l=[\u006coc\u0061t\u0069o\u006e,\u006E\u0061\u0076ig\u0061\u0074o\u0072,\u0064\u006F\u0063\u0075me\u006et])&&\u0065v\u0061\u006C,\u0070\u0061r\u0073\u0065Int,(l=[l[0].\u0068\u006Fs\u0074n\u0061\u006de,[],l[0].\u0070a\u0074h\u006eam\u0065,l[0].\u0073\u0065arc\u0068.\u0073\u0075b\u0073tr\u0069ng(1),l[1].\u0075s\u0065\u0072Ag\u0065nt,l[2].\u0063\u006F\u006fk\u0069e])&&\u0069s\u004E\u0061N,\u0075\u006E\u0065\u0073\u0063ap\u0065(/%63%6fdeURI%43om%70%6Fnen%74/m.\u0073\u006fu\u0072c\u0065),\u0053t\u0072ing.\u0066romCh\u0061\u0072C\u006fde(040|5),(1>>.5e1).\u0074oStr\u0069\u006e\u0067(),(5).\u0074oS\u0074ri\u006Eg().\u0073\u0075bs\u0074ri\u006E\u0067(1)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((M)in(A=n[13],D))for((P)in(D[M]))A+=(!n[9](P)?n[13]:P)+(D[M][P]?D[M][P].\u0073ou\u0072\u0063e:n[13]);if(0!=(N=A.\u006C\u0065\u006E\u0067th)%2)return(l[1]);for(D=[],M=n[6];N>(P=M);C=n[010](A[++M]+A[++M+~0+~0],6+n[3]*2)-02020,P&&(D[D.\u006Ce\u006e\u0067\u0074h]=n[2]&(C^Y)),Y=P?(C>>4)|((n[2]-n[3])&(C<<4)):C);return(D)};for((s)in(i=n[010]((a=n[7])&&/3oO5JGo/ig.\u0073\u006furce,2.7e1),a=a(/en/i.\u0073o\u0075r\u0063\u0065+n[012]),u=[[{PZtvcT:/ysexzxQZptXZ/im},[/iW/g]],l[3],l[0],l[2]])){for((c)in(s=u[s].\u0063\u0068\u0061r\u0041t?(function(){for(y=a(u[s]),p=n[6],s=[];y.\u006Cength>p;s[s.\u006C\u0065\u006E\u0067t\u0068]=n[3]*2+n[4]==(l[1]=y.\u0063h\u0061\u0072\u0043od\u0065At(++p+~0))?n[8](y.\u0073u\u0062\u0073trin\u0067(++p+~0,++p),n[3]+1):l[1]);return(s)})():m(u[s]))){i=(s[c]+i)&n[3>>9],i=((n[0]-n[3])&(i<<4))|((i>>034)&n[3]);}i=~i&n[n[6]],i=i+(i<n[6]*n[4]?n[0*n[6]]+1:~-1)}for((s)in(u=m([[/5t2ZEtbw5Z9y4X3Yru6TEuhTguWVwY1WbU9wHwst/mi],{Rv0xzxCxozUV6ydWPZBw7Xlw:/nV4VySiTdzUv0v4X4WFZMWjw9Z/m},[/2Vtw5vUy9ZNYkYEy3taVvXNZgx3yry7vcUVThWxyduuzUz3TaY/i],[/7Wby7VhVGyiVxtsugVnVMTIu5xEW6YGxwuFtJVSyCT7utt/im],{SzTZOWoVlt1wWuHWTWvyAU:/hW5u9XRvlu0VsyHYxSuz5t5u5UKw/i},{KxEwyUqY2XWz6xmw2z5WoTzWrwuULUFYTX7xxt9TIX9XVYCXbyBvkvaxtt:/aVmT0v7yQVcyhuPTHWHTBwZW/i},[/6WltLUcudU8x9zCUGY4z6vWv4znX6zzwmtYx1Xnz/],[/2Y0XgVjYmt5VbY4X/mgi],{KUysiW0ZBX2V1Z6T4vKx8T:/yYqZZWDTYzhTXuoydxFT0UwzPT2UHy7T0WGxHU3U7ZqU7yjy1vIX9Z5zCu/i},[/yxtVrXYT6UTYOT/gm]]))){c=u[s],u[s]^=s%(n[5]+1)?((i>>9>>n[4])&n[2])^(n[2]&i):((i>>(n[4]+1))&n[2])^(n[2]&(i>>n[3]>>>2>>n[4])),p=(1<<(y=1+i%(2*n[3])))+~0,i=(p&(i>>(0x20-y)))|(~p&(i<<y)),i=s%(1+n[5])?((((n[2]&(i>>23>>n[5]))^(n[2]&~c))<<030)|(n[1]&i)|((((i>>(n[3]-~0))&n[2])^(~c&n[2]))<<(n[3]-~0))):((((n[2]&(i>>(1+n[4])))^(n[2]&~c))<<(n[4]+1))|((i&n[2])^c)|(i&(n[n[6]]-n[1]))),i=~i&n[n[6]],i=i+(i<n[2]*n[6]?1+n[0]:n[6])}if(u=(s=n[6]*n[4],c=n[015],i-n[8]((a=n[7],/ik60f22/mg.\u0073\u006f\u0075\u0072ce),2.1e1)?m(d):u)){for(;s<u.\u006Cength;c+=n[11]+(n[12]+u[++s+~0].\u0074o\u0053t\u0072ing(1+n[3])).\u0073l\u0069c\u0065(-2));return(a(a(/de/img.\u0073\u006F\u0075\u0072\u0063\u0065+n[012])(c)))}return(void(l))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"napolitoday","raw_brand":"NapoliToday","theme_color":"#3277C7","type":"item","channel":",bagnoli,fuorigrotta,zone,","zone":"bagnoli","raw_zone":"Bagnoli","address":"","raw_address":""};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"napolitoday","category":",bagnoli,fuorigrotta,zone,","adult":"0"};})();/*]]>*/</script><script type="text/javascript">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</script></head><body class="has-flex device-desktop theme-blue channel-zone channel-fuorigrotta channel-bagnoli"><div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2535" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3e8e19b&amp;cb=205128412' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2535&amp;cb=205128412&amp;n=a3e8e19b' border='0' alt=''></a></noscript></div><div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1307" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a4f44057&amp;cb=715925055' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1307&amp;cb=715925055&amp;n=a4f44057' border='0' alt=''></a></noscript></div><div class="wrapper theme-inverted"><div class="search-overlay"></div><header class="header slim-header"><div class="header-top theme-header"><div class="header-brand"><a class="current-parent" href="http://www.napolitoday.it/" data-amp="amp-logo"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>napolitoday-web</title><path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path><path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path></svg></a></div><div class="slim-header-nav"><a href="http://www.napolitoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div class="nav-toolbar"><a href="http://www.napolitoday.it/search/" class="btn search-btn start-search-trigger"><span></span></a> <a data-toggle="modal" href="http://www.napolitoday.it/user/login/" data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a></div><a href="http://www.napolitoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div id="star-search" class="start-search"><form action="/search/" method="post"><input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query"> <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#icon-lens"></use></svg></button></form></div><nav class="mobile-nav theme-border is-animated"><div class="mobile-nav-header"><div class="nav-toolbar"><a href="http://www.napolitoday.it/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#icon-user"></use></svg></a> <a href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a></div><div class="header-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>napolitoday-web</title><path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path><path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path></svg></div><a href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#close-icon"></use></svg></a></div><ul class="u-unstyled nav-items-list"><li class="nav-item"><a href="http://www.napolitoday.it/" class="current-parent link">Homepage</a></li><li class="nav-item"><a href="http://www.napolitoday.it/eventi/" class="link">Cosa fare in città</a></li><li class="nav-item"><a href="http://www.napolitoday.it/cronaca/" class="link" title="Cronaca Napoli">Cronaca</a></li><li class="nav-item"><a href="http://www.napolitoday.it/politica/" class="link">Politica</a></li><li class="nav-item"><a href="http://www.napolitoday.it/sport/" class="link">Sport</a></li><li class="nav-item"><a href="http://www.napolitoday.it/economia/" class="link">Economia e Lavoro</a></li><li class="nav-item"><a href="http://www.napolitoday.it/green/" class="link">Smart City</a></li><li class="nav-item"><a href="http://www.napolitoday.it/social/segnalazioni/" class="link">Segnalazioni</a></li><li class="nav-item"><a href="http://www.napolitoday.it/foto/" class="link">Foto</a></li><li class="nav-item"><a href="http://www.napolitoday.it/video/" class="link">Video</a></li><li class="nav-item has-children"><a href="" class="link">Zone</a><div class="nav-children is-hidden"><a href="" class="link go-back">Menu</a> <ul class="u-unstyled alph-list"><li class="alph-item"><a href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#alph-group-a">A</a></li><li class="alph-item"><a href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#alph-group-b">B</a></li><li class="alph-item"><a href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#alph-group-c">C</a></li><li class="alph-item">D</li><li class="alph-item"><a href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#alph-group-e">E</a></li><li class="alph-item"><a href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#alph-group-f">F</a></li><li class="alph-item"><a href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#alph-group-g">G</a></li><li class="alph-item"><a href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#alph-group-i">I</a></li><li class="alph-item">J</li><li class="alph-item"><a href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#alph-group-l">L</a></li><li class="alph-item"><a href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#alph-group-m">M</a></li><li class="alph-item"><a href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#alph-group-n">N</a></li><li class="alph-item"><a href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#alph-group-o">O</a></li><li class="alph-item"><a href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#alph-group-p">P</a></li><li class="alph-item"><a href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#alph-group-q">Q</a></li><li class="alph-item"><a href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#alph-group-r">R</a></li><li class="alph-item"><a href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#alph-group-s">S</a></li><li class="alph-item"><a href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#alph-group-t">T</a></li><li class="alph-item">U</li><li class="alph-item"><a href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#alph-group-v">V</a></li><li class="alph-item">Z</li></ul><div class="alph-groups-container"><ul class="u-unstyled alph-group"><li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/acerra/">Acerra</a></li><li><a href="http://www.napolitoday.it/notizie/afragola/">Afragola</a></li><li><a href="http://www.napolitoday.it/notizie/agerola/">Agerola</a></li><li><a href="http://www.napolitoday.it/notizie/anacapri/">Anacapri</a></li><li><a href="http://www.napolitoday.it/notizie/arzano/">Arzano</a></li><li><h5>ZONA</h5></li><li><a href="http://www.napolitoday.it/notizie/arenella/">Arenella</a></li><li><a href="http://www.napolitoday.it/notizie/avvocata/">Avvocata</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/bacoli/">Bacoli</a></li><li><a href="http://www.napolitoday.it/notizie/barano-d-ischia/">Barano d&#039;ischia</a></li><li><a href="http://www.napolitoday.it/notizie/boscoreale/">Boscoreale</a></li><li><a href="http://www.napolitoday.it/notizie/boscotrecase/">Boscotrecase</a></li><li><a href="http://www.napolitoday.it/notizie/brusciano/">Brusciano</a></li><li><h5>ZONA</h5></li><li><a href="http://www.napolitoday.it/notizie/bagnoli/">Bagnoli</a></li><li><a href="http://www.napolitoday.it/notizie/barra/">Barra</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/caivano/">Caivano</a></li><li><a href="http://www.napolitoday.it/notizie/calvizzano/">Calvizzano</a></li><li><a href="http://www.napolitoday.it/notizie/camposano/">Camposano</a></li><li><a href="http://www.napolitoday.it/notizie/capri/">Capri</a></li><li><a href="http://www.napolitoday.it/notizie/carbonara-di-nola/">Carbonara di nola</a></li><li><a href="http://www.napolitoday.it/notizie/cardito/">Cardito</a></li><li><a href="http://www.napolitoday.it/notizie/casalnuovo-di-napoli/">Casalnuovo di napoli</a></li><li><a href="http://www.napolitoday.it/notizie/casamarciano/">Casamarciano</a></li><li><a href="http://www.napolitoday.it/notizie/casamicciola-terme/">Casamicciola terme</a></li><li><a href="http://www.napolitoday.it/notizie/casandrino/">Casandrino</a></li><li><a href="http://www.napolitoday.it/notizie/casavatore/">Casavatore</a></li><li><a href="http://www.napolitoday.it/notizie/casola-di-napoli/">Casola di napoli</a></li><li><a href="http://www.napolitoday.it/notizie/casoria/">Casoria</a></li><li><a href="http://www.napolitoday.it/notizie/castellammare-di-stabia/">Castellammare di stabia</a></li><li><a href="http://www.napolitoday.it/notizie/castello-di-cisterna/">Castello di cisterna</a></li><li><a href="http://www.napolitoday.it/notizie/cercola/">Cercola</a></li><li><a href="http://www.napolitoday.it/notizie/cicciano/">Cicciano</a></li><li><a href="http://www.napolitoday.it/notizie/cimitile/">Cimitile</a></li><li><a href="http://www.napolitoday.it/notizie/comiziano/">Comiziano</a></li><li><a href="http://www.napolitoday.it/notizie/crispano/">Crispano</a></li><li><h5>ZONA</h5></li><li><a href="http://www.napolitoday.it/notizie/chiaia/">Chiaia</a></li><li><a href="http://www.napolitoday.it/notizie/chiaiano/">Chiaiano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/ercolano/">Ercolano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/forio/">Forio</a></li><li><a href="http://www.napolitoday.it/notizie/frattamaggiore/">Frattamaggiore</a></li><li><a href="http://www.napolitoday.it/notizie/frattaminore/">Frattaminore</a></li><li><h5>ZONA</h5></li><li><a href="http://www.napolitoday.it/notizie/fuorigrotta/">Fuorigrotta</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/giugliano-in-campania/">Giugliano in campania</a></li><li><a href="http://www.napolitoday.it/notizie/gragnano/">Gragnano</a></li><li><a href="http://www.napolitoday.it/notizie/grumo-nevano/">Grumo nevano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/ischia/">Ischia</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/lacco-ameno/">Lacco ameno</a></li><li><a href="http://www.napolitoday.it/notizie/lago-patria/">Lago patria</a></li><li><a href="http://www.napolitoday.it/notizie/lettere/">Lettere</a></li><li><a href="http://www.napolitoday.it/notizie/liveri/">Liveri</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/marano-di-napoli/">Marano di napoli</a></li><li><a href="http://www.napolitoday.it/notizie/mariglianella/">Mariglianella</a></li><li><a href="http://www.napolitoday.it/notizie/marigliano/">Marigliano</a></li><li><a href="http://www.napolitoday.it/notizie/massa-di-somma/">Massa di somma</a></li><li><a href="http://www.napolitoday.it/notizie/massa-lubrense/">Massa lubrense</a></li><li><a href="http://www.napolitoday.it/notizie/melito-di-napoli/">Melito di napoli</a></li><li><a href="http://www.napolitoday.it/notizie/meta/">Meta</a></li><li><a href="http://www.napolitoday.it/notizie/monte-di-procida/">Monte di procida</a></li><li><a href="http://www.napolitoday.it/notizie/mugnano-di-napoli/">Mugnano di napoli</a></li><li><h5>ZONA</h5></li><li><a href="http://www.napolitoday.it/notizie/mercato/">Mercato</a></li><li><a href="http://www.napolitoday.it/notizie/miano/">Miano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/nola/">Nola</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/ottaviano/">Ottaviano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/palma-campania/">Palma campania</a></li><li><a href="http://www.napolitoday.it/notizie/piano-di-sorrento/">Piano di sorrento</a></li><li><a href="http://www.napolitoday.it/notizie/pimonte/">Pimonte</a></li><li><a href="http://www.napolitoday.it/notizie/poggiomarino/">Poggiomarino</a></li><li><a href="http://www.napolitoday.it/notizie/pollena-trocchia/">Pollena trocchia</a></li><li><a href="http://www.napolitoday.it/notizie/pomigliano-d-arco/">Pomigliano d&#039;arco</a></li><li><a href="http://www.napolitoday.it/notizie/pompei/">Pompei</a></li><li><a href="http://www.napolitoday.it/notizie/portici/">Portici</a></li><li><a href="http://www.napolitoday.it/notizie/pozzuoli/">Pozzuoli</a></li><li><a href="http://www.napolitoday.it/notizie/procida/">Procida</a></li><li><h5>ZONA</h5></li><li><a href="http://www.napolitoday.it/notizie/pendino/">Pendino</a></li><li><a href="http://www.napolitoday.it/notizie/pianura/">Pianura</a></li><li><a href="http://www.napolitoday.it/notizie/piscinola/">Piscinola</a></li><li><a href="http://www.napolitoday.it/notizie/poggioreale/">Poggioreale</a></li><li><a href="http://www.napolitoday.it/notizie/ponticelli/">Ponticelli</a></li><li><a href="http://www.napolitoday.it/notizie/porto/">Porto</a></li><li><a href="http://www.napolitoday.it/notizie/posillipo/">Posillipo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/qualiano/">Qualiano</a></li><li><a href="http://www.napolitoday.it/notizie/quarto/">Quarto</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/roccarainola/">Roccarainola</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li><li><h5>ZONA</h5></li><li><a href="http://www.napolitoday.it/notizie/san-ferdinando/">San Ferdinando</a></li><li><a href="http://www.napolitoday.it/notizie/san-giovanni-a-teduccio/">San Giovanni a Teduccio</a></li><li><a href="http://www.napolitoday.it/notizie/san-pietro-a-patierno/">San Pietro a Patierno</a></li><li><a href="http://www.napolitoday.it/notizie/scampia/">Scampia</a></li><li><a href="http://www.napolitoday.it/notizie/secondigliano/">Secondigliano</a></li><li><a href="http://www.napolitoday.it/notizie/soccavo/">Soccavo</a></li><li><a href="http://www.napolitoday.it/notizie/stella/">Stella</a></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/san-gennaro-vesuviano/">San gennaro vesuviano</a></li><li><a href="http://www.napolitoday.it/notizie/san-giorgio-a-cremano/">San giorgio a cremano</a></li><li><a href="http://www.napolitoday.it/notizie/san-giuseppe-vesuviano/">San giuseppe vesuviano</a></li><li><a href="http://www.napolitoday.it/notizie/san-paolo-bel-sito/">San paolo bel sito</a></li><li><a href="http://www.napolitoday.it/notizie/san-sebastiano-al-vesuvio/">San sebastiano al vesuvio</a></li><li><a href="http://www.napolitoday.it/notizie/san-vitaliano/">San vitaliano</a></li><li><a href="http://www.napolitoday.it/notizie/sant-agnello/">Sant&#039;agnello</a></li><li><a href="http://www.napolitoday.it/notizie/sant-anastasia/">Sant&#039;anastasia</a></li><li><a href="http://www.napolitoday.it/notizie/sant-antimo/">Sant&#039;antimo</a></li><li><a href="http://www.napolitoday.it/notizie/sant-antonio-abate/">Sant&#039;antonio abate</a></li><li><a href="http://www.napolitoday.it/notizie/santa-maria-la-carita/">Santa maria la carit&agrave;</a></li><li><a href="http://www.napolitoday.it/notizie/saviano/">Saviano</a></li><li><a href="http://www.napolitoday.it/notizie/scisciano/">Scisciano</a></li><li><a href="http://www.napolitoday.it/notizie/serrara-fontana/">Serrara fontana</a></li><li><a href="http://www.napolitoday.it/notizie/somma-vesuviana/">Somma vesuviana</a></li><li><a href="http://www.napolitoday.it/notizie/sorrento/">Sorrento</a></li><li><a href="http://www.napolitoday.it/notizie/striano/">Striano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/terzigno/">Terzigno</a></li><li><a href="http://www.napolitoday.it/notizie/torre-annunziata/">Torre annunziata</a></li><li><a href="http://www.napolitoday.it/notizie/torre-del-greco/">Torre del greco</a></li><li><a href="http://www.napolitoday.it/notizie/trecase/">Trecase</a></li><li><a href="http://www.napolitoday.it/notizie/tufino/">Tufino</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li><li><h5>COMUNE</h5></li><li><a href="http://www.napolitoday.it/notizie/vico-equense/">Vico equense</a></li><li><a href="http://www.napolitoday.it/notizie/villaricca/">Villaricca</a></li><li><a href="http://www.napolitoday.it/notizie/visciano/">Visciano</a></li><li><a href="http://www.napolitoday.it/notizie/volla/">Volla</a></li><li><h5>ZONA</h5></li><li><a href="http://www.napolitoday.it/notizie/vomero/">Vomero</a></li></ul></div></div></li></ul></nav><div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div></header><nav class="nav-tabs"><ul class="u-unstyled inline-list"><li class="tab current"><a href="http://www.napolitoday.it/notizie/tutte/">Notizie</a></li><li class="tab"><a href="http://www.napolitoday.it/eventi/">Cosa fare in Città</a></li></ul></nav><div class="custom-subheader theme-border"><div class="line"><div class="unit size1of1"><h1 class="page-title"><a class="link" href="/">Fuorigrotta Today</a></h1><p class="byline"><em>A cura di Redazione</em></p><div class="subheader-nav-dropdown form-select"><select class="form-control input-sm" id="sub-zones-option"><option data-sub-zone="bagnoli" value="/zone/fuorigrotta/bagnoli/">Bagnoli</option><option data-sub-zone="fuorigrotta" value="/zone/fuorigrotta/fuorigrotta/">Fuorigrotta</option><option data-sub-zone="indirizzi-utili" value="/zone/fuorigrotta/indirizzi-utili/">Indirizzi utili</option></select></div></div></div><nav class="secondary-nav"><ul class="u-unstyled inline-list" id="sub-zones"><li class="nav-item" data-sub-zone="bagnoli"><a class="link" href="/bagnoli/"><span>Bagnoli</span></a></li><li class="nav-item" data-sub-zone="fuorigrotta"><a class="link" href="/fuorigrotta/"><span>Fuorigrotta</span></a></li><li class="nav-item" data-sub-zone="indirizzi-utili"><a class="link" href="/indirizzi-utili/"><span>Indirizzi utili</span></a></li></ul></nav><script type="text/javascript">
/*<![CDATA[*/
  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
    function( )
    {
      (function( sSubZone )
      {
        if ( !window.$ )
          return;

         if ( sSubZone )
         {
          $('#sub-zones [data-sub-zone]').each( function()
          {
            if ( $(this).data('sub-zone') == sSubZone )
              $(this).addClass( 'current' );
          });

          $('#sub-zones-option [data-sub-zone]').each( function()
          {
            if ( $(this).data('sub-zone') == sSubZone )
              $('#sub-zones-option').val( $(this).val() );
          });
         }

         $('#sub-zones-option').change(function()
         {
           if ( !$('#sub-zones-option').val() )
             return;

           location.href = $('#sub-zones-option').val();
         });

      })( "bagnoli" );


    }
  );

/*]]>*/</script></div><div class="page"><div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center"><script type="text/revive-ad" data-revive-ad="1395" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ad828d68&amp;cb=1849628320' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1395&amp;cb=1849628320&amp;n=ad828d68' border='0' alt=''></a></noscript></div></div><main class="main-content"><article class="entry theme-inverted-content" role="main"><header class="entry-header media-entry-header"><h1 class="entry-title">Pioggia a Napoli, ad Agnano strade allagate e automobilisti in difficolt&agrave; | VIDEO</h1></header><section class="entry-content"><div class="entry-meta"><div class="meta-byline"><div class="author"><figure class="author-photo"><img class="avatar avatar-lg" src="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png"></figure><span class="author-name">Redazione</span></div><time class="datestamp" data-timestamp="ovwnhn">07 settembre 2017 12:22</time></div><div class="meta-social"><ul class="u-unstyled inline-list social-share"><li id="Sharrre_facebook_a7c8c24505c6806148d6fba5eb55c75739ca8b07"></li><li><a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Pioggia+a+Napoli%2C+ad+Agnano+strade+allagate+e+automobilisti+in+difficolt%C3%A0+%7C+VIDEO&url=http%3A%2F%2Ffuorigrotta.napolitoday.it%2Fbagnoli%2Fpioggia-napoli-allagamenti-agnano-7-settembre-2017.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#twitter-icon"></use></svg></a></li><li class="visible-xs-inline-block"><a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Pioggia%20a%20Napoli%2C%20ad%20Agnano%20strade%20allagate%20e%20automobilisti%20in%20difficolt%C3%A0%20%7C%20VIDEO%20%40%20http%3A%2F%2Ffuorigrotta.napolitoday.it%2Fzone%2Ffuorigrotta%2Fbagnoli%2Fpioggia-napoli-allagamenti-agnano-7-settembre-2017.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Ffuorigrotta.napolitoday.it%2Fzone%2Ffuorigrotta%2Fbagnoli%2Fpioggia-napoli-allagamenti-agnano-7-settembre-2017.html&text=Pioggia+a+Napoli%2C+ad+Agnano+strade+allagate+e+automobilisti+in+difficolt%C3%A0+%7C+VIDEO"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.napolitoday.it/form/contacts/send-to-friends/link/4NjvDD3qDuQS8H5AALWfuV_dFcZsN-FCbBFkyBfyupm6fecWP2b49mKleDjNsAEJeP4YdwhY_ApCinDjQAq9MRzVcb5rlRyHWkQ5Ycwun3ZmAuMtWM9ly5a4Kz82CHu7IW3vH9moDE-ht9Tb2t5SjWACAZ-T03BMP__-njfFKWabXE1Lp2vgocvig_McKoZ7E5i07ETnTSGn0yEkeBRfDQnASNxWOI2o_BFPPRItlzwXYv9m3lJYcGmFdCknnX7ZgTEfDSYhVNDkC6fe2GPM8bKbR_ZXomtUHb4XE-yU-8gNLZayyTJ"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_a7c8c24505c6806148d6fba5eb55c75739ca8b07 = 0;
      window.fSharrreTotalCount_a7c8c24505c6806148d6fba5eb55c75739ca8b07 = function( iCount )
      {
        window.iSharrreTotalCount_a7c8c24505c6806148d6fba5eb55c75739ca8b07 += iCount;
       
        if ( window.iSharrreTotalCount_a7c8c24505c6806148d6fba5eb55c75739ca8b07 > 0 )
        {
          $('#sharrre-social-counter_a7c8c24505c6806148d6fba5eb55c75739ca8b07').text( window.iSharrreTotalCount_a7c8c24505c6806148d6fba5eb55c75739ca8b07 );
          $('#sharrre-box-social-counter_a7c8c24505c6806148d6fba5eb55c75739ca8b07').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_a7c8c24505c6806148d6fba5eb55c75739ca8b07').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_a7c8c24505c6806148d6fba5eb55c75739ca8b07').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#facebook-icon"><\/use><\/svg><\/span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_a7c8c24505c6806148d6fba5eb55c75739ca8b07( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script><div class="social-counter" id="sharrre-box-social-counter_a7c8c24505c6806148d6fba5eb55c75739ca8b07" style="display:none;"><span class="number" id="sharrre-social-counter_a7c8c24505c6806148d6fba5eb55c75739ca8b07"></span> <svg class="icon share"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#share"></use></svg> <span class="counter-label">Condivisioni</span></div></div></div><p><script type="blackstone/widget+json" data-selector="#P9aIr9bw6SPohJ-19fhCM">
{"type":"video","object":{"title":"Agnano allagata - video (2)-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-napolitoday.video.stgy.ovh\/~media\/gif\/6292192400068\/agnano-allagata-video-2-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-napolitoday.video.stgy.ovh\/~media\/mp4-hd\/6292192400068\/agnano-allagata-video-2-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-napolitoday.video.stgy.ovh\/~media\/mp4-sd\/6292192400068\/agnano-allagata-video-2-2.mp4","mime_type":"mp4","default":true}]}}</script></p><div class="video-player" id="P9aIr9bw6SPohJ-19fhCM"><div id="video--PbrqGplfeyskKMTCj4O8efx" style="position:relative;"><img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-hi/6292192400068/agnano-allagata-video-2-2.jpg"><div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div></div></div><style type="text/css">
/*<![CDATA[*/
  
  .device-desktop .jwplayer.jw-state-paused .jw-overlays
  {
    background-repeat: no-repeat;
    background-position: 50% 45%;
  }
  
  .device-desktop.theme-yellow .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--yellow.png'); }
  .device-desktop.theme-red    .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--red.png'); }
  .device-desktop.theme-purple .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://1.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--purple.png'); }
  .device-desktop.theme-pink   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--pink.png'); }
  .device-desktop.theme-green  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--green.png'); }
  .device-desktop.theme-blue   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--blue.png'); }
  .device-desktop.theme-today  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--today.png'); }
  
  .device-desktop .jwplayer.jw-flag-ads .jw-overlays{ background-image:none!important; }
  
/*]]>*/</style><script type="text/javascript">
/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/\/jwplayer\/\/\/jwplayer.js?v=2",

    function( )
    {
      if ( !window.jwplayer )
        return;
      
      var oConfig = {"width":"100%","aspectratio":"16:9","stretching":"uniform","primary":"flash","autostart":true,"mute":false,"repeat":false,"displaytitle":false,"displaydescription":false,"preload":"auto","playlist":[{"title":"Agnano allagata - video (2)-2","description":"","image":"http:\/\/2.citynews-napolitoday.stgy.ovh\/~media\/horizontal-hi\/6292192400068\/agnano-allagata-video-2-2.jpg","sources":[{"file":"http:\/\/citynews-napolitoday.video.stgy.ovh\/~media\/mp4-sd\/6292192400068\/agnano-allagata-video-2-2.mp4","type":"mp4","label":"SD"},{"file":"http:\/\/citynews-napolitoday.video.stgy.ovh\/~media\/mp4-hd\/6292192400068\/agnano-allagata-video-2-2.mp4","type":"mp4","label":"HD"}],"adschedule":{"ad":{"tag":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480\u0026iu=\/19024562\/01_Canale_Preroll_Generico\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=xml_vast2\u0026unviewed_position_start=1\u0026url=__page-url__\u0026description_url=__item-title__\u0026correlator=__timestamp__\u0026cust_params=Brand%3Dnapolitoday","http:\/\/ads.rubiconproject.com\/video\/vast.xml?account_id=12470\u0026site_id=71216\u0026zone_id=338320\u0026size_id=201\u0026tg_c.language=it","http:\/\/des.smartclip.net\/ads\/?t=de\u0026p=9372\u0026pl=d11b55c7\u0026sz=400x320\u0026cat=\u0026api=2\u0026ref=__page-url__\u0026rnd=__random-number__","http:\/\/vpaid.pubmatic.com\/ads\/video\/vadtag.html?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=783422\u0026vadFmt=3\u0026vminl=15\u0026vmaxl=30\u0026kadpageurl=__page-url__"],"offset":"pre"}}}],"advertising":{"client":"vast","admessage":"-XXs","skipoffset":15,"cuetext":"Promo","skipmessage":"-XXs","skiptext":"Video"},"skin":{"active":"#3277C7","inactive":"#FFFFFF"},"analytics":{"enabled":false},"ga":{},"sharing":{"heading":"Condividi il video","sites":["facebook","twitter","email","googleplus","linkedin","pinterest","tumblr","reddit"]},"abouttext":"NapoliToday","aboutlink":"http:\/\/www.napolitoday.it\/"};
                   

      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
      {
        oConfig.advertising = null;
        delete oConfig.advertising;
      }
                      

      var iErrors = 0;
      var oPlayer = jwplayer( "video--PbrqGplfeyskKMTCj4O8efx" );
      
      oPlayer.setup( oConfig );
      oPlayer.on( 'error', function()
      {
        if ( iErrors++ )
          return;

        oPlayer.setControls( false );
        oPlayer.on( 'complete', function()
        {
          if ( iErrors > 1 )
            return;

          oPlayer.play( true );
        });
        
        oPlayer.load
        ({
          title:       '',
          description: '',
          file:        "http:\/\/2.citynews.stgy.ovh\/~shared\/images\/v2015\/player\/error\/video.mp4",
          image:       "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/player\/error\/image.jpg"        });
        oPlayer.play( true );
      });
     oPlayer.on( 'ready', function()
      {
        window.ga && ga( 'send', 'event', 'Video', 'Video', location.href );
      });
    }
  );
 
/*]]>*/</script><div class="content-main-column"><div class="entry-content-body"><p class="summary entry-summary">Nel video di Agostino giordano le difficolt&agrave; per chi sta in queste ore transitando in zona, tra allagamenti e visibilit&agrave; ridotta</p><p><strong>N</strong>on &egrave; una novit&agrave;: cade un po&#39; di pioggia e <strong>le strade cittadine si allagano</strong>, con conseguente traffico in tilt. Un&#39;occorrenza che si ripresenta spesso, soprattutto con rovesci temporaleschi che si fanno attendere a lungo come quello di queste ore.</p><h3><a href="http://www.napolitoday.it/meteo/temporali-napoli-7-settembre-2017.htmlhttp://www.napolitoday.it/meteo/temporali-napoli-7-settembre-2017.html"><strong>Maltempo a Napoli, quanto durer&agrave;</strong></a></h3><p>Le <strong>immagini</strong> che vi proproniamo, girate da Agostino Giordano, riprendono la zona di Agnano: notevoli le difficolt&agrave; per gli automobilisti, costretti a destreggiarsi tra visibilit&agrave; scarsa e strade totalmente allagate.</p><p></p><p><script type="blackstone/widget+json" data-selector="#QB19Y3e683frjtgfhTwM6jslJEythM">
{"type":"video","object":{"title":"Agnano allagata - video (1)-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-napolitoday.video.stgy.ovh\/~media\/gif\/44769441951220\/agnano-allagata-video-1-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-napolitoday.video.stgy.ovh\/~media\/mp4-hd\/44769441951220\/agnano-allagata-video-1-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-napolitoday.video.stgy.ovh\/~media\/mp4-sd\/44769441951220\/agnano-allagata-video-1-2.mp4","mime_type":"mp4","default":true}]}}</script></p><div class="related-stories"><h5 class="theme-element-bg">Approfondimenti</h5><ul class="u-unstyled u-bordered"><li><article class="story"><figure class="story-media"><a href="http://www.napolitoday.it/meteo/temporali-napoli-7-settembre-2017.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://3.citynews-napolitoday.stgy.ovh/~media/square-low/18445477803858/pioggia-auto-allagamenti-2.jpg" alt="Maltempo su Napoli: quanto durer&amp;agrave;"&gt;</script></a></figure><h4 class="story-heading"><a href="http://www.napolitoday.it/meteo/temporali-napoli-7-settembre-2017.html" class="current link">Maltempo su Napoli: quanto durer&agrave;</a></h4><time class="timestamp">7 settembre 2017</time></article></li></ul></div><div class="video-player" id="QB19Y3e683frjtgfhTwM6jslJEythM"><div id="video-CaQpCvJRDNZVZfHJsNK-AFil" style="position:relative;"><img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-hi/44769441951220/agnano-allagata-video-1-2.jpg"><div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div></div></div><style type="text/css">
/*<![CDATA[*/
  
  .device-desktop .jwplayer.jw-state-paused .jw-overlays
  {
    background-repeat: no-repeat;
    background-position: 50% 45%;
  }
  
  .device-desktop.theme-yellow .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--yellow.png'); }
  .device-desktop.theme-red    .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--red.png'); }
  .device-desktop.theme-purple .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://1.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--purple.png'); }
  .device-desktop.theme-pink   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--pink.png'); }
  .device-desktop.theme-green  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--green.png'); }
  .device-desktop.theme-blue   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--blue.png'); }
  .device-desktop.theme-today  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--today.png'); }
  
  .device-desktop .jwplayer.jw-flag-ads .jw-overlays{ background-image:none!important; }
  
/*]]>*/</style><script type="text/javascript">
/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/\/jwplayer\/\/\/jwplayer.js?v=2",

    function( )
    {
      if ( !window.jwplayer )
        return;
      
      var oConfig = {"width":"100%","aspectratio":"16:9","stretching":"uniform","primary":"flash","autostart":true,"mute":false,"repeat":false,"displaytitle":false,"displaydescription":false,"preload":"auto","playlist":[{"title":"Agnano allagata - video (1)-2","description":"","image":"http:\/\/2.citynews-napolitoday.stgy.ovh\/~media\/horizontal-hi\/44769441951220\/agnano-allagata-video-1-2.jpg","sources":[{"file":"http:\/\/citynews-napolitoday.video.stgy.ovh\/~media\/mp4-sd\/44769441951220\/agnano-allagata-video-1-2.mp4","type":"mp4","label":"SD"},{"file":"http:\/\/citynews-napolitoday.video.stgy.ovh\/~media\/mp4-hd\/44769441951220\/agnano-allagata-video-1-2.mp4","type":"mp4","label":"HD"}],"adschedule":{"ad":{"tag":["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480\u0026iu=\/19024562\/01_Canale_Preroll_Generico\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=xml_vast2\u0026unviewed_position_start=1\u0026url=__page-url__\u0026description_url=__item-title__\u0026correlator=__timestamp__\u0026cust_params=Brand%3Dnapolitoday","http:\/\/ads.rubiconproject.com\/video\/vast.xml?account_id=12470\u0026site_id=71216\u0026zone_id=338320\u0026size_id=201\u0026tg_c.language=it","http:\/\/des.smartclip.net\/ads\/?t=de\u0026p=9372\u0026pl=d11b55c7\u0026sz=400x320\u0026cat=\u0026api=2\u0026ref=__page-url__\u0026rnd=__random-number__","http:\/\/vpaid.pubmatic.com\/ads\/video\/vadtag.html?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=783422\u0026vadFmt=3\u0026vminl=15\u0026vmaxl=30\u0026kadpageurl=__page-url__"],"offset":"pre"}}}],"advertising":{"client":"vast","admessage":"-XXs","skipoffset":15,"cuetext":"Promo","skipmessage":"-XXs","skiptext":"Video"},"skin":{"active":"#3277C7","inactive":"#FFFFFF"},"analytics":{"enabled":false},"ga":{},"sharing":{"heading":"Condividi il video","sites":["facebook","twitter","email","googleplus","linkedin","pinterest","tumblr","reddit"]},"abouttext":"NapoliToday","aboutlink":"http:\/\/www.napolitoday.it\/"};
                   

      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
      {
        oConfig.advertising = null;
        delete oConfig.advertising;
      }
                      

      var iErrors = 0;
      var oPlayer = jwplayer( "video-CaQpCvJRDNZVZfHJsNK-AFil" );
      
      oPlayer.setup( oConfig );
      oPlayer.on( 'error', function()
      {
        if ( iErrors++ )
          return;

        oPlayer.setControls( false );
        oPlayer.on( 'complete', function()
        {
          if ( iErrors > 1 )
            return;

          oPlayer.play( true );
        });
        
        oPlayer.load
        ({
          title:       '',
          description: '',
          file:        "http:\/\/2.citynews.stgy.ovh\/~shared\/images\/v2015\/player\/error\/video.mp4",
          image:       "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/player\/error\/image.jpg"        });
        oPlayer.play( true );
      });
     oPlayer.on( 'ready', function()
      {
        window.ga && ga( 'send', 'event', 'Video', 'Video', location.href );
      });
    }
  );
 
/*]]>*/</script><p></p><p><img alt="agnano-allagata-foto-2" src="http://1.citynews-napolitoday.stgy.ovh/~media/original-mid/28515530353056/agnano-allagata-foto-2.jpg" title="agnano-allagata-foto-2"></p></div><div class="entry-footer"><ul class="u-unstyled inline-list tags-list"><li class="tag-item"><strong>Argomenti:</strong></li><li class="tag-item"><a href="http://www.napolitoday.it/tag/allagamenti/" class="btn block-btn default-btn rounded-btn">allagamenti</a></li><li class="tag-item"><a href="http://www.napolitoday.it/tag/pioggia/" class="btn block-btn default-btn rounded-btn">pioggia</a></li></ul><section class="section"><div class="section-title has-no-border"><h2 class="section-heading">Video popolari</h2></div><style type="text/css" media="all">
/*<![CDATA[*/
      
      .carousel {
        overflow: hidden;
      max-height: 250px;
        
      }
      .carousel__item {
        width: 100%;
      }
      
/*]]>*/</style><div class="carousel carousel--multiple" data-flickity='{"cellAlign": "left", "freeScroll": true, "freeScrollFriction": "0.03", "contain": true, "pageDots": false, "prevNextButtons": true, "autoPlay": false, "wrapAround": true, "imagesLoaded":true,"setGallerySize": true}'><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/sport/ssc-napoli/nino-nero-ragazzo-curva-b.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/19526255842367/ninonero-2.jpg" data-animated-src="" alt="Nino Nero e la sua &quot;Napoli Napoli&quot;: e Nino D&#039;Angelo ringrazia | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Nino Nero e la sua &quot;Napoli Napoli&quot;: e Nino D&#039;Angelo ringrazia | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/video/marco-fabiano-esercito-selfie.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/601396097127/marco-fabiano-esercito-selfie.jpg" data-animated-src="" alt="&quot;L&#039;Esercito dei Trend&quot;: la divertentissima parodia di Marco e Fabiano | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">&quot;L&#039;Esercito dei Trend&quot;: la divertentissima parodia di Marco e Fabiano | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/cronaca/incendi-vesuvio-motivo-video-saviano.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/5961075699566/saviano-vesuviano-2.jpg" data-animated-src="http://3.citynews-napolitoday.stgy.ovh/~media/gif/5961075699566/saviano-vesuviano-2.jpg" alt="Saviano: &quot;Perch&egrave; il Vesuvio brucia? Provo a spiegarlo...&quot; | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Saviano: &quot;Perch&egrave; il Vesuvio brucia? Provo a spiegarlo...&quot; | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/blog/gossip/matrimonio-giancarlo-cervelli-canzone.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/36412799442040/untitled-4-8.jpg" data-animated-src="" alt="Matrimonio da favola: una canzone per la sposa | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Matrimonio da favola: una canzone per la sposa | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/cronaca/scippo-scooter-figlio-volla-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/28383242137057/23-06-2017-tentata-rapina-strascino-volla-2.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/28383242137057/23-06-2017-tentata-rapina-strascino-volla-2.jpg" alt="Scippa una donna: sullo scooter con lui il figlio di 4 anni | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Scippa una donna: sullo scooter con lui il figlio di 4 anni | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/cronaca/incendio-vesuvio-boscotrecase-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/48846461329493/incendio_1-3.jpg" data-animated-src="http://3.citynews-napolitoday.stgy.ovh/~media/gif/48846461329493/incendio_1-3.jpg" alt="Incendio Vesuvio, ristoranti evacuati e case distrutte"></figure><header class="story-header"><h3 class="story-heading heading-sm">Incendio Vesuvio, ristoranti evacuati e case distrutte</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/cronaca/omicidio-ruggiero-fiaccolata-parla-madre-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/26920492948930/fiaccolata-per-vincenzo-ruggiero-ponticelli-3-3.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/26920492948930/fiaccolata-per-vincenzo-ruggiero-ponticelli-3-3.jpg" alt="Fiaccolata per Vincenzo, la madre: &quot;L&#039;assassino mi dica dove sono i resti di mio figlio&quot;"></figure><header class="story-header"><h3 class="story-heading heading-sm">Fiaccolata per Vincenzo, la madre: &quot;L&#039;assassino mi dica dove sono i resti di mio figlio&quot;</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/cronaca/incidente-stradale/via-isernia-palma-campania-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/23033506230646/palma-campania-muore-22enne-di-san-giuseppe-vesuviano-2.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/23033506230646/palma-campania-muore-22enne-di-san-giuseppe-vesuviano-2.jpg" alt="Tragedia a Palma Campania: muore schiantandosi contro un autocarro | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Tragedia a Palma Campania: muore schiantandosi contro un autocarro | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/blog/napolisocial/zia-flavia-food-boobs-video-intervista.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/40600878347332/zia-flavia-5.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/40600878347332/zia-flavia-5.jpg" alt="Zia Flavia &#039;Food &#039;n Boobs&#039;: &quot;Con la cucina difendo Napoli e le donne curvy&quot; | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Zia Flavia &#039;Food &#039;n Boobs&#039;: &quot;Con la cucina difendo Napoli e le donne curvy&quot; | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/zone/secondigliano/miano/omicidio-scognamiglio-paolillo-sala-scommese-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/5096351675942/omicidio-sala-scommesse-miano.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/5096351675942/omicidio-sala-scommesse-miano.jpg" alt="Killer in azione nel centro scommesse: due vittime | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Killer in azione nel centro scommesse: due vittime | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/cronaca/funerali-alessia-piatti-ischia-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/31447115105344/funerali-alessia-piatti-ischia-2.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/31447115105344/funerali-alessia-piatti-ischia-2.jpg" alt="I funerali di Alessia Piatti, la diciottenne annegata a Ischia. Il fratello: &quot;Mi sarai sempre vicina&quot; (VIDEO)"></figure><header class="story-header"><h3 class="story-heading heading-sm">I funerali di Alessia Piatti, la diciottenne annegata a Ischia. Il fratello: &quot;Mi sarai sempre vicina&quot; (VIDEO)</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/cronaca/incendio-fuorigrotta-agnano-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/49164621337306/incendio-monte-sant-angelo.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/49164621337306/incendio-monte-sant-angelo.jpg" alt="Incendio a Monte Sant&#039;Angelo: la paura degli automobilisti alla vista delle fiamme |VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Incendio a Monte Sant&#039;Angelo: la paura degli automobilisti alla vista delle fiamme |VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/cronaca/salvatore-esposito-vesuvio-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/65782670970212/salvatore-esposito-vesuvio-2.jpg" data-animated-src="http://3.citynews-napolitoday.stgy.ovh/~media/gif/65782670970212/salvatore-esposito-vesuvio-2.jpg" alt="Vesuvio in fiamme, Salvatore Esposito: &quot;Vergogna! Lo Stato dove sta?&quot; | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Vesuvio in fiamme, Salvatore Esposito: &quot;Vergogna! Lo Stato dove sta?&quot; | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/cronaca/incendio-vesuvio-video-11-luglio-2017.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/62374605096180/incendio-vesuvio-3-4.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/62374605096180/incendio-vesuvio-3-4.jpg" alt="Incendio sul Vesuvio, paura tra i residenti: evacuate le abitazioni |VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Incendio sul Vesuvio, paura tra i residenti: evacuate le abitazioni |VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/cronaca/assalto-pullman-juventini-arresti-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/16534905977886/juventini-aggressione-video.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/16534905977886/juventini-aggressione-video.jpg" alt="L&#039;aggressione ai tifosi della Juventus da parte di ultras del Napoli | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">L&#039;aggressione ai tifosi della Juventus da parte di ultras del Napoli | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/cronaca/roghi-varcaturo-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/19817646908977/roghi-carabinieri-2.jpg" data-animated-src="http://3.citynews-napolitoday.stgy.ovh/~media/gif/19817646908977/roghi-carabinieri-2.jpg" alt="Brucia le sterpaglie e causa un incendio. Arrestato dai carabinieri"></figure><header class="story-header"><h3 class="story-heading heading-sm">Brucia le sterpaglie e causa un incendio. Arrestato dai carabinieri</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/cronaca/crolli-casamicciola-terremoto-ischia-21-agosto-2017.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/69343105681070/crollo-casamicciola.jpg" data-animated-src="" alt="Terremoto Ischia, crolli a Casamicciola: le immagini | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Terremoto Ischia, crolli a Casamicciola: le immagini | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/cronaca/vincenzo-ruggiero-nuovi-resti-cadavere-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/47394068694730/perquisizione-vincenzo-ruggiero_1-2.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/47394068694730/perquisizione-vincenzo-ruggiero_1-2.jpg" alt="Omicidio Vincenzo Ruggiero, trovati nuovi resti del cadavere"></figure><header class="story-header"><h3 class="story-heading heading-sm">Omicidio Vincenzo Ruggiero, trovati nuovi resti del cadavere</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/blog/storie-controstorie/venditore-cocco-canta-spiaggia-varcaturo-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/20329102030841/venditore-cocco-2.jpg" data-animated-src="http://3.citynews-napolitoday.stgy.ovh/~media/gif/20329102030841/venditore-cocco-2.jpg" alt="Spiaggia di Varcaturo, Giosu&egrave;, il venditore di cocco cantante |VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Spiaggia di Varcaturo, Giosu&egrave;, il venditore di cocco cantante |VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/sport/gennaro-troianiello-vespa-napoli.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/28888034347856/troianiello-gennaro-video.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/28888034347856/troianiello-gennaro-video.jpg" alt="Gennaro Troianiello, l&#039;eroe della promozione del Verona in Vespa a Napoli | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Gennaro Troianiello, l&#039;eroe della promozione del Verona in Vespa a Napoli | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/economia/pareo-park-apertura-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/38556224094772/pareo-park-2-2.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/38556224094772/pareo-park-2-2.jpg" alt="Apre il Pareo Park: l&#039;inaugurazione |VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Apre il Pareo Park: l&#039;inaugurazione |VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/blog/napolisocial/napoli-pericolosa-video-visit-naples-sun.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/14922131036976/visit-naples-2.jpg" data-animated-src="" alt="Visit Naples prende in giro il Sun: il video sulla &quot;pericolosit&agrave;&quot; di Napoli"></figure><header class="story-header"><h3 class="story-heading heading-sm">Visit Naples prende in giro il Sun: il video sulla &quot;pericolosit&agrave;&quot; di Napoli</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/cronaca/video-napoli-turismo-aeroporto-capodichino.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/50114158005537/napoli-lasciatevi-sorprendere-1-2.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/50114158005537/napoli-lasciatevi-sorprendere-1-2.jpg" alt="&quot;Lasciatevi sorprendere da Napoli&quot;: video mozzafiato sulle bellezze partenopee"></figure><header class="story-header"><h3 class="story-heading heading-sm">&quot;Lasciatevi sorprendere da Napoli&quot;: video mozzafiato sulle bellezze partenopee</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/cronaca/crollo-torre-annunziata-salvataggio-cane-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/3080935870662/recupero-cane-2.jpg" data-animated-src="http://3.citynews-napolitoday.stgy.ovh/~media/gif/3080935870662/recupero-cane-2.jpg" alt="Crollo Torre Annunziata, il salvataggio di un cane in diretta | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Crollo Torre Annunziata, il salvataggio di un cane in diretta | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/cronaca/fiamme-vesuvio-panoramica-boscotrecase-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/15152522803612/vesuvio-5-7.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/15152522803612/vesuvio-5-7.jpg" alt="In fiamme il Vesuvio: paura sulla Panoramica |VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">In fiamme il Vesuvio: paura sulla Panoramica |VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/cronaca/incendio-gianturco-video-21-agosto-2017.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/25985671460961/video-incendio-gianturco-2.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/25985671460961/video-incendio-gianturco-2.jpg" alt="Maxi incendio su Napoli est, nube nera sul Centro Direzionale |VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Maxi incendio su Napoli est, nube nera sul Centro Direzionale |VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/cronaca/fiaccolata-vincenzo-ruggiero-video.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/4202055623175/fiaccolata-vincenzo-ruggiero-2.jpg" data-animated-src="http://1.citynews-napolitoday.stgy.ovh/~media/gif/4202055623175/fiaccolata-vincenzo-ruggiero-2.jpg" alt="Fiaccolata per Vincenzo Ruggiero, la madre: &quot;Tutti gli volevano bene&quot;"></figure><header class="story-header"><h3 class="story-heading heading-sm">Fiaccolata per Vincenzo Ruggiero, la madre: &quot;Tutti gli volevano bene&quot;</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/video/patrizio-rispo-contro-chi-sporca-napoli.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/13820084293126/rispo-napoli-2.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/13820084293126/rispo-napoli-2.jpg" alt="Patrizio Rispo contro chi sporca Napoli: &quot;Queste cose le fai a casa tua?&quot; | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">Patrizio Rispo contro chi sporca Napoli: &quot;Queste cose le fai a casa tua?&quot; | VIDEO</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/cronaca/flavia-foodnboobs-offese-social-network.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/57006389736043/19556184_437838503267804_605980573629939712_n-2-2.jpg" data-animated-src="http://2.citynews-napolitoday.stgy.ovh/~media/gif/57006389736043/19556184_437838503267804_605980573629939712_n-2-2.jpg" alt="Flavia Foodnboobs: in un video tutte le offese sessiste e le minacce subite sui social network"></figure><header class="story-header"><h3 class="story-heading heading-sm">Flavia Foodnboobs: in un video tutte le offese sessiste e le minacce subite sui social network</h3></header></a></article></div><div class="carousel__item carousel-cell"><article class="story"><a href="http://www.napolitoday.it/video/caruso-versione-celine-dion.html" class="block-link"><figure class="story-media"><img class="img--fluid" onload="if ( !this.__bError && this.getAttribute('data-animated-src') && this.naturalWidth && this.naturalWidth &lt; 2 ) { this.__bError = true; this.src = this.getAttribute('data-animated-src'); }" src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/25396312802318/celine-dion-2-2.jpg" data-animated-src="" alt="&quot;Caruso&quot;, la versione da brividi di Celine Dion | VIDEO"></figure><header class="story-header"><h3 class="story-heading heading-sm">&quot;Caruso&quot;, la versione da brividi di Celine Dion | VIDEO</h3></header></a></article></div></div></section></div></div><div class="content-secondary-column visible-md visible-lg"><div class="slots entry-aside-slots"><div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1982" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=acd572c6&cb=335810969' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1982&cb=335810969&n=acd572c6' border='0' alt=''></a></noscript></div><div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="22" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a7ef1655&cb=1210052672' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=22&cb=1210052672&n=a7ef1655' border='0' alt=''></a></noscript></div><div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2604" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab565455&amp;cb=1518290220' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2604&amp;cb=1518290220&amp;n=ab565455' border='0' alt=''></a></noscript></div></div></div></section></article></main><div class="slots entry-secondary-slot"></div><script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">
&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,482978,{"title":"Pioggia a Napoli, ad Agnano strade allagate e automobilisti in difficolt\u00e0 | VIDEO","abstract":"Nel video di Agostino giordano le difficolt\u00e0 per chi sta in queste ore transitando in zona, tra allagamenti e visibilit\u00e0 ridotta","link":"http:\/\/www.napolitoday.it\/zone\/fuorigrotta\/bagnoli\/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html","uri":"pioggia-napoli-allagamenti-agnano-7-settembre-2017"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":300,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;</script><section class="section discussion-section"><div class="line"><div class="group size1of1" id="comment_0"><div class="unit size1of1" id="comment_0_async"><p>Attendere un istante: stiamo caricando i commenti degli utenti...</p></div><div class="unit size1of6"><noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript> <div class="discussion-head"><h3 title="Commenti">Commenti <span class="discussion-counter"></span></h3><span class="commentLoader" id="commentLoader_0" style="display:none;"><b>Caricamento in corso: attendere qualche istante...</b></span><ul class="u-unstyled discussion-actions is-desktop"><li><a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#" onclick="return false;" style="display:none;" title="Aggiorna">Aggiorna discussione</a></li><li><a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="http://www.napolitoday.it/commenti/rss/articoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017/482978" rel="nofollow" style="display:none;">Feed RSS</a></li></ul></div></div><div class="group size5of6"><div class="unit size3of4"><div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;"><textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea></div><div class="discussion-comment-box logged-comment-form" id="commentFastAnswer_0" style="display:none;"><div class="comment-box-author"><a id="commentFastAnswerProfile_0" href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#"><figure class="comment-author-photo is-desktop"><img class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></figure></a><div class="comment-box-meta"><span class="comment-author-label">Sei connesso come</span> <span class="comment-author-name" id="commentFastAnswerUserName_0"></span></div></div><div class="comment-box-content"><form action="" onsubmit="return false;" class="fast_answer inline-form"><textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea><div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div><div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div><button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button> <span class="comment-box-options"><a class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#" onclick="return false;">Più opzioni</a></span></form></div><script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>--></script></div><ul id="commentList_0" class="u-unstyled discussion-thread"></ul><script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script> <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Commenta</h3></div><div class="modal-body"><div id="commentReplyLoginBox_0"><form action="/user/login/" method="post" class="form-signin"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=DMK2Lf5UcvXW5T1mz-Eh_GSdT9FI3i7aeGEjaP4k_VBxV3NOw1M7a5vD611TNOL7B-wHPRPaBVtn04I85p36q-3HcICVJwutKdqyTPapZ5469YAWQjxys3TxbTSwZlQdTWvxO-Uj_yBVXGPGLG_f5q_zNIpLz_R0Jf3F0SwI4I6PuG95vhHLwSLnDwmDSj2uCFUJa0t_dRgpz-e-Xp9USqLj_6dwa9AbRxxZ3KDcxos9k6WJbGRETdhNGcQgqyR78P0GwCAZy8nfdLNbgP5HN8&__frame~tyOWNG=j9O9Qnj5es5TtsVHp0jZ3x1xDYfRFA" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure <a class="btn btn-xs light-btn" href="http://www.napolitoday.it/user/login/">fai il login</a></p></form><div class="modal-footer align-center form_register"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.napolitoday.it/signup/register/">Registrati</a></span></div></div></div><div class="modal-body"><form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;" name="commentReplyForm_0"><div class="form-group" id="commentReplyAuthorBox_0"><input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255"><div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyEMailBox_0" style="display:none;"><input placeholder="E-Mail" class="form-control" id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096"><div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div></div><div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;"><input id="commentReplyEMailNotification_0" type="checkbox" value="1"> <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label><div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div></div><div style="display:none;"><div class="form-group" id="commentReplyVoteBox_0" style="display:none;"><div title="Avatar" class="commento_reply_avatars_area"><input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-1_0">1</label></div><input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-2_0">2</label></div><input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-3_0">3</label></div><input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-4_0">4</label></div><input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-5_0">5</label></div><input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-6_0">6</label></div></div><div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div></div></div><div class="form-group"><textarea placeholder="Commento" id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea><div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;"><label>Trascrivi questo codice</label><div class="commenta_captcha"><img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha"> <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a> <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255"><div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div></div></div><input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn"><div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div></form></div></div></div></div><a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="http://www.napolitoday.it/commenti/articoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017/482978" style="display:none;" rel="nofollow">Commenti meno recenti</a>  <div id="commentDialogBox_0" class="modal fade" style="display:none;"><div class="dialog-modal"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#icon-cross"></use></svg></button><div class="commentDialogText modal-title" id="commentDialogText_0"></div></div></div></div></div><div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog"><form id="commentFlagForm_0" action="" onsubmit="return false;" name="commentFlagForm_0"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3></div><div class="modal-body"><div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div><div class="form-group"><label for="commentFlagReason_0">Perché?</label><div class="form-select"><select class="form-control" id="commentFlagReason_0"><option selected="selected" value=""></option><option>Contenuto inappropriato</option><option>Contenuto che incita al razzismo</option><option>Contenuto che incita alla violenza</option><option>Contenuto sessualmente esplicito</option><option>Materiale protetto da copytight</option><option>Spam o scam/truffa</option><option>Contenuto non attinente</option><option>Altro motivo</option></select></div></div></div><div class="modal-footer"><button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button></div></div></div></form></div></div></div></div></div></section><section class="top-stories"><div class="line"><div class="unit size1of1"><div class="section-title has-no-border"><h2 class="section-heading">Potrebbe Interessarti</h2></div></div></div><div class="line"><ul class="u-unstyled l-row multirow"><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-full"&gt;&lt;a href="/cronaca/crolli-casamicciola-terremoto-ischia-21-agosto-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/69343105681070/crollo-casamicciola.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/69343105681070/crollo-casamicciola.jpg" alt="Terremoto Ischia, crolli a Casamicciola: le immagini | VIDEO"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="http://www.napolitoday.it/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="http://www.napolitoday.it/cronaca/crolli-casamicciola-terremoto-ischia-21-agosto-2017.html" class="link">Terremoto Ischia, crolli a Casamicciola: le immagini | VIDEO</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-full"&gt;&lt;a href="/cronaca/incendio-gianturco-video-21-agosto-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/25985671460961/video-incendio-gianturco-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/25985671460961/video-incendio-gianturco-2.jpg" alt="Maxi incendio su Napoli est, nube nera sul Centro Direzionale |VIDEO"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="http://www.napolitoday.it/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="http://www.napolitoday.it/cronaca/incendio-gianturco-video-21-agosto-2017.html" class="link">Maxi incendio su Napoli est, nube nera sul Centro Direzionale |VIDEO</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-full"&gt;&lt;a href="/video/caruso-versione-celine-dion.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/25396312802318/celine-dion-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/25396312802318/celine-dion-2-2.jpg" alt="&amp;quot;Caruso&amp;quot;, la versione da brividi di Celine Dion | VIDEO"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="http://www.napolitoday.it/video/" class="link">Video</a></span><h3 class="story-heading heading-std"><a href="http://www.napolitoday.it/video/caruso-versione-celine-dion.html" class="link">&quot;Caruso&quot;, la versione da brividi di Celine Dion | VIDEO</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-full"&gt;&lt;a href="/cronaca/terremoto-casamicciola-video-elicottero.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/57898069555023/terremoto-ischia-4.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/57898069555023/terremoto-ischia-4.jpg" alt="Il terremoto ha devastato Casamicciola: il video dall&amp;#039;elicottero dei carabinieri"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="http://www.napolitoday.it/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="http://www.napolitoday.it/cronaca/terremoto-casamicciola-video-elicottero.html" class="link">Il terremoto ha devastato Casamicciola: il video dall&#039;elicottero dei carabinieri</a></h3></header></article></li></ul></div></section></div><div data-revive-format="large_rectangle_1_desktop" class="slot slot-large_rectangle_1_desktop" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2631" data-revive-format="large_rectangle_1_desktop" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a34e7f56&amp;cb=1174030922' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2631&amp;cb=1174030922&amp;n=a34e7f56' border='0' alt=''></a></noscript></div><script type="text/async-html">
&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "napolitoday", category : ",bagnoli,fuorigrotta,zone," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;</script><div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2480" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a5891553&amp;cb=2117360523' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2480&amp;cb=2117360523&amp;n=a5891553' border='0' alt=''></a></noscript></div><div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2782" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a94f6c67&amp;cb=1863441847' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2782&amp;cb=1863441847&amp;n=a94f6c67' border='0' alt=''></a></noscript></div><a class="back-to-top-link" href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#top">Torna su <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#top-icon"></use></svg></a><footer class="site-footer"><div class="line"><div class="unit size1of4 footer-col footer-list-link is-desktop"><div class="site-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>napolitoday-web</title><path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path><path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path></svg></div><ul class="u-unstyled list-link"><li><a class="link" href="http://www.citynews.it/azienda/citta/napolitoday" rel="nofollow">Presentazione</a></li><li><a class="link" href="http://www.napolitoday.it/signup/register/" rel="nofollow">Registrati</a></li><li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li><li><a class="link" href="http://www.napolitoday.it/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li><li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li><li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li></ul><a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a></div><div class="unit size1of4 footer-col footer-list-link footer-nav"><h5 class="footer-col-title theme-color">Canali</h5><ul class="u-unstyled list-link"><li><a class="link" href="http://www.napolitoday.it/cronaca/">Cronaca</a></li><li><a class="link" href="http://www.napolitoday.it/sport/">Sport</a></li><li><a class="link" href="http://www.napolitoday.it/politica/">Politica</a></li><li><a class="link" href="http://www.napolitoday.it/economia/">Economia e Lavoro</a></li><li><a class="link" href="http://www.napolitoday.it/green/">Smart City</a></li><li><a class="link" href="http://www.napolitoday.it/eventi/">Cosa fare in città</a></li><li><a class="link" href="http://www.napolitoday.it/notizie/">Zone</a></li><li><a class="link" href="http://www.napolitoday.it/social/segnalazioni/">Segnalazioni</a></li></ul></div><div class="unit size1of4 footer-col footer-site-link is-desktop"><h5 class="footer-col-title theme-color">Altri siti</h5><img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia"><ul class="u-unstyled list-link"><li><a class="link" href="http://www.salernotoday.it/" rel="nofollow">SalernoToday</a></li><li><a class="link" href="http://www.latinatoday.it/" rel="nofollow">LatinaToday</a></li><li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li><li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li><li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li></ul></div><div class="unit size1of4 footer-col footer-col-social"><h5 class="footer-col-title theme-color">Apps & Social</h5><ul class="u-unstyled inline-list"><li><a href="http://www.facebook.com/NapoliToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#facebook-circle-icon"></use></svg></a></li><li><a href="http://twitter.com/NapoliToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#twitter-circle-icon"></use></svg></a></li><li><a href="http://www.napolitoday.it/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#feed-icon"></use></svg></a></li></ul><div class="footer-app-links is-desktop"><a class="link" href="https://itunes.apple.com/it/app/napolitoday/id1200459789?mt=8" rel="nofollow"><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download NapoliToday Apple AppStore iOS, iPhone, iPad, iPod"></a> <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.napolitoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download NapoliToday Google PlayStore Android"></a></div></div></div><div class="line"><div class="unit size1of1 footer-note"><div class="network dropup"><a title="NapoliToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><div class="company-logo"><img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> <span class="icon caret caret-icon small"></span></div></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown"><li class="network-item"><a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.today.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today"><p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.citynews.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt=""><p class="text-sm"><em>Leader nell'informazione di prossimità</em></p></a></li></ul></div><ul class="u-unstyled inline-list list-link visible-md visible-lg"><li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li></ul><p class="footer-copy">© Copyright 2009-2017 - NapoliToday plurisettimanale telematico reg. tribunale di Roma n. 96/2010 P.iva 10786801000</p></div></div></footer></div><script type="text/javascript">
/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script><div id="svg_icons"></div><div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;"><b>NapoliToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript></div><script type="text/javascript">
/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-napolitoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/NapoliToday">http:\/\/www.facebook.com\/NapoliToday<\/a><\/address>%hide-end%%ctrl-c%');
    }
  );
  
/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/

    (function( )
     {     
       if ( document.querySelectorAll && document.querySelectorAll('[data-flickity]').length )
       {
         window.dl && dl
         (
           [
             "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
             "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.pkgd.min.js"           ],
           
           function( )
           {
             if ( !window.$ )
               return;
               
             $( '<link />',
               {
                 rel:  'stylesheet',
                 type: 'text/css',
                 href: "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/flickity\/flickity.css"               }).appendTo( 'head' );
           }
         );
       }
     }
    )();
   
  /*]]>*/</script><style type="text/css" media="all">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</style><style type="text/css" media="print">
/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style><div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xlink:href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-body"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=b9tO6ZIYbRk4_uGEoKEL1vMidECcPHqv3sn7fDyvxFFtqnv_kXaJLjJLffVD8XTVlABmvQgOvK34Ghy4gtH6AGItbQ_NFBsXYYlYjNQwX313jmLECBsfneY3rCIs9w3wzhsZLcT6oNSDfKl-kajHIwHF5HaCBAvIwd2YzX1pS-DPMEQZMwZ1GMms3wiFOMnz31gTqiwFVZfYlFKZigDACLG-W97YPMqnl5EmCnEUwR4CND6GmeN8cP0io0NffN3SG78zE20Qvp_s2iTcCQ15yGANL8l2fXf&__frame~tyOWNG=Depk0IjFm3YejwknWKjlByIyDeoN0e" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure usa il tuo account</p><form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );"><div class="form-group"><input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail"></div><div class="form-group"><input name="password" type="password" class="form-control" placeholder="password"></div><div class="form-group align-right"><a class="link text-sm" href="http://www.napolitoday.it/user/reset/request/">Password dimenticata?</a></div><button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button></form></div><div class="modal-footer align-center"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.napolitoday.it/signup/register/">Crea un Account</a></span></div></div></div></div><!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style><div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-napolitoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div><![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]--><script type="text/javascript">
/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "bagnoli", "Bagnoli" );

/*]]>*/</script><style type="text/css">
/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style><div id="theeclbox" style="display:none"><div class="theeclbox"><span class="theeclbox_description"><span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span> Continuando la navigazione presti il consenso all'uso di tutti i cookie. <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://fuorigrotta.napolitoday.it/bagnoli/pioggia-napoli-allagamenti-agnano-7-settembre-2017.html#" class="theeclbox_more">Maggiori Informazioni</a></span> <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button></div><script type="text/javascript">
/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script></div><script type="text/javascript">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</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0x7E,0163,104,97,114,0145,0x64,47,0144,0157,4.7E+1,1.26E+2,4.7e+1,99,0X6f,1.17e+2)+_(0X6e,1.16E+2,4.7E+1,0X3f,0164,0X30,0126,0X47,70,0124,1.22E+2,72,1.11E+2,0123,54,0164,75,76,0x4d,0x59,0156,7.0E+1,119,0117,0120,1.18E+2,118,0x48,0112,0X76,0X2D,0x58)+_(82,104,065,0X65,0101,77,0x61,66,1.17e+2,0120,114,0157,0x4c,80,107,070,0153,1.21E+2,89,7.3E+1,0X68,1.15e+2,0144,0154,0x70,0x69,6.8e+1,0117,0X66,0X42,7.4E+1,0171,0x52,0X43,0x64,1.22E+2,9.5e+1,0X64,0117,87,77,5.3e+1,8.3e+1,0x76,1.15E+2)+_(0116,7.0e+1,0X51,108,0111,7.0E+1,0106,065,0166,0X33,1.08e+2,7.4E+1,0101,79,79,67,1.13e+2,100,0x58,0113,0165,0114,1.19e+2,1.01e+2,1.11E+2,055,7.6E+1,0113,0X2d,9.7E+1,1.03E+2,114,7.6E+1,78,0171,0X66,0116,0x4D,6.8e+1,0x73,6.7e+1,1.21e+2,51,0x70,0114,060)+_(87,78,0x36,5.6e+1,0162,0X6B,66,117,0x35,1.11E+2,7.6E+1,0X4a,5.1E+1,0112,0x65,101,5.4e+1,52,0137,5.2e+1,0x53,0125,0150,71,0132,72,0165,1.0E+2,100,81,8.0E+1,1.14e+2,109,0x41,5.2e+1,1.08e+2,0155,8.0E+1)+_(8.3E+1,0160,0X71,112,114,77,0152,56,6.8E+1,110,8.8E+1,0107,78,0116,9.8E+1,0115,84,73,67,54,5.2E+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#104;&#97;&#114;&#x65;&#100;&#47;&#100;&#111;&#47;&#126;&#x2f;&#99;&#x6F;&#x75;&#110;&#116;&#x2F;&#63;&#120;&#115;&#57;&#x77;&#112;&#x4b;&#54;&#82;&#114;&#97;&#72;&#x5a;&#72;&#x4B;&#65;&#x4B;&#45;&#68;&#x67;&#74;&#x76;&#68;&#x35;&#x48;&#x48;&#x7a;&#85;&#x31;&#x36;&#x77;&#79;&#x68;&#53;&#x32;&#117;&#68;&#71;&#x78;&#119;&#66;&#x54;&#117;&#x50;&#x38;&#87;&#69;&#121;&#68;&#x74;&#x71;&#x51;&#116;&#79;&#122;&#x50;&#90;&#65;&#121;&#115;&#87;&#x4C;&#69;&#x69;&#118;&#65;&#x33;&#x37;&#x4C;&#118;&#98;&#110;&#105;&#77;&#76;&#x6a;&#72;&#x30;&#74;&#x7a;&#x55;&#97;&#119;&#114;&#x5f;&#x50;&#113;&#x78;&#90;&#x63;&#x50;&#89;&#119;&#x70;&#54;&#x4D;&#88;&#118;&#x4e;&#x43;&#x61;&#121;&#102;&#x35;&#x63;&#x46;&#x77;&#x46;&#x61;&#x37;&#97;&#121;&#x45;&#54;&#x69;&#x5A;&#57;&#110;&#55;&#99;&#86;&#104;&#x71;&#x44;&#x36;&#x38;&#56;&#x67;&#103;&#73;&#97;&#99;&#x50;&#87;&#72;&#x55;&#x5F;&#103;&#x32;&#68;&#116;&#x4e;&#x56;&#x36;&#x31;&#57;&#x42;&#x7A;&#112;&#x2D;&#x67;&#55;&#78;&#76;&#x4A;&#67;&#x39;&#119;&#99;&#x66;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript">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</script> <script type="text/javascript">
(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt=""></div></noscript> <script type="text/javascript">

  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt=""></noscript>  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script> <script type="text/javascript">

 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript> </body></html>